<!DOCTYPE html>
<html lang="es-AR" class="no-js">

    <meta charset="utf-8"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"/>

    <title>Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad - Sociedad | San José Web</title>

    <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel='preconnect' href='https://fonts.gstatic.com' crossorigin/>

    <meta name="robots" content="index, follow"/>
    <meta name="generator" content="Stream Server"/>

    <meta name="description" content="Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="object"/>
<meta property="og:title" content="Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad"/>
<meta property="og:description" content="Desde la comuna se acompaña con asesoramiento y contención a familias o particulares que llevan a cabo las huertas."/>
<meta property="og:url" content="https://sanjoseweb.com.ar/sociedad/coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm"/>
<meta property="og:site_name" content="San José Web"/>
<meta property="og:image" content="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg"/>
<meta property="og:image:width" content="1500"/>
<meta property="og:image:height" content="1000"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Desde la comuna se acompaña con asesoramiento y contención a familias o particulares que llevan a cabo las huertas."/>
<meta name="twitter:title" content="Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad"/>
    <meta name="twitter:site" content="@sanjose_web"/>
<meta name="twitter:image" content="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg"/>

<script type='application/ld+json'>{
        "@context": "https://schema.org",
        "@graph": [
            {
                "@type": "Organization",
                "@id": "https://sanjoseweb.com.ar/#organization",
                "name": "San José Web",
                "url": "https://sanjoseweb.com.ar",
                "sameAs": [
                                        "https://www.facebook.com/sanjose.web",
                                        "https://instagram.com/sanjose_web",
                                        "https://twitter.com/sanjose_web"
                                    ],
                "logo": {
                    "@type": "ImageObject",
                    "@id": "https://sanjoseweb.com.ar#logo",
                    "url": "https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg",
                    "width": 300,
                    "height": 250,
                    "caption": "San José Web"
                },
                "image": {
                    "@id": "https://sanjoseweb.com.ar#logo"
                }
            },
            {
                "@type": "WebSite",
                "@id": "https://sanjoseweb.com.ar#website",
                "url": "https://sanjoseweb.com.ar",
                "name": "San José Web",
                "description": "Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos",
                "publisher": {
                    "@id": "https://sanjoseweb.com.ar#organization"
                },
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://sanjoseweb.com.ar/buscador/?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }
            },
            {
                "@type": "CollectionPage",
                "@id": "https://sanjoseweb.com.ar/sociedad/coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm#webpage",
                "url": "https://sanjoseweb.com.ar/sociedad/coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm",
                "inLanguage": "es",
                "name": "Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad",
                "isPartOf": {
                    "@id": "https://sanjoseweb.com.ar#website"
                },
                "description": "Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos"
            }
        ]
    }
</script>
    <link rel="search" type="application/opensearchdescription+xml"
          href="/js/search.xml" title="Buscar en San José Web"/>


    <link href="https://fonts.googleapis.com/css?family=Heebo:300,400,500,600,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,700,800,900" rel="stylesheet">

    <link rel="stylesheet" type="text/css" media="all" href="/styles/responsive-202011061602.css"/>
    <link rel="stylesheet" type="text/css" media="print" href="/styles/print.css"/>

    <link rel="shortcut icon" type="image/x-icon"
          href="/images/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57"
          href="/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"
          href="/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"
          href="/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <script src="/js/jquery.js"></script>
    <script src="/js/funciones.js"></script>

    <!-- Form validator -->
    <script src="/js/jquery.rsv.js"></script>

    <!-- Player in Js -->
    <script src="/js/jquery.jplayer.min.js"></script>

    <script src="/js/jquery.tools.js"></script>
    <script src="/js/jquery.magnific-popup.js"></script>
    <script src="/js/owl.carousel.js"></script>
    <script src="/js/switcher.js"></script>

    <!-- Trunk line text -->
    <script src="/js/trunk8.js"></script>
    <script type="text/javascript" src="/js/jquery.selectric.js"></script>

    <!-- Lazy load images -->
    <script src="/js/polyfill-intersection-observer.js"></script>
    <script src="/js/yall.min.js"></script>
    <script>
        document.addEventListener("DOMContentLoaded", function() {
			yall({
				idleLoadTimeout: 50
			})
		});
    </script>

    <script>
        var dataShare = {
            'title': "Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad",
            'picture': 'https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg',
            'link': 'https://sanjoseweb.com.ar/sociedad/coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm',
            'description': "Desde la comuna se acompaña con asesoramiento y contención a familias o particulares que llevan a cabo las huertas.",
            'caption': 'https://sanjoseweb.com.ar'
        };
    </script>

    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

    
</head>

<body class="con-imagen con-comentario sociedad post-interior sidebar-right">

    <a style="display:none;" accesskey="s" href="#page">Saltar menú de navegación</a>
    <a style="display:none;" href="#accesosrapidos" accesskey="0">Teclas de acceso rápido</a>
<style>
    figure .cont-blur .advertencia b {cursor:pointer;}
</style>

<header id="header" role="banner">

    <div class="inner">

        <div class="cont">

            <img src="/images/mails/logo.png"
                alt="San José Web"
                class="img-print-logo" width="270"/>

            <h1>
                <a href="/" title="San José Web"
                    aria-label="Acceso a portada principal"
                    class="icon-logo" rel="home">
                    <img src="/images/logo.svg" alt="San José Web"/>
                </a>
            </h1>

            <div class="fecha">
	<span class="location">San José, Entre Ríos</span>
	<span class="date"></span>
</div>

<script>
mydate = new Date();
myday = mydate.getDay();
mymonth = mydate.getMonth();
mymonthnumber = mymonth+1;
myweekday= mydate.getDate();
myyear = mydate.getFullYear();
weekday= myweekday;
hora = mydate.getHours();
minuto = mydate.getMinutes();
if (minuto < 10) {
	minuto = "0" + minuto;
}

mes= new Array("Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre");
dia= new Array("Dom","Lun", "Mar", "Mié", "Jue", "Vie", "Sáb");

fechaTxt = "<span class='data1'>" + dia[myday] + " " + myweekday + "." + mymonthnumber + "." + myyear + " </span>";
fechaTxt+= "<span class='data1'> - " + hora + ":" + minuto + " hs" + "</span>";

$(".fecha .date").html(fechaTxt);
</script>
        </div>

        <div class="cont">
            
<div class="date-time clima-top" data-clima-top>

    <div class="cont-top-clima">

        <div class="datos-clima">
            <span class="clima-temp"></span>
        </div>

        <span class="climaid">
            <span class="path1"></span>
            <span class="path2"></span>
            <span class="path3"></span>
            <span class="path4"></span>
            <span class="path5"></span>
            <span class="path6"></span>
            <span class="path7"></span>
            <span class="path8"></span>
            <span class="path9"></span>
        </span>

        <span class="icon-down"></span>
    </div>

</div><!--fin tiempo-->

<!-- Despliega -->
<div class="datos-clima extra" data-clima-extras>



    <div class="extendido">

            <!-- Pronóstico extendido -->
            <div class="tipo" data-clima-dia="1">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

            <div class="tipo" data-clima-dia="2">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

            <div class="tipo" data-clima-dia="3">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

        


    </div>

    
</div>

<script>
    function cambiarClimaTop(clima_id) {
        var climaUrl = '/extras/js/clima.php';
        $.getJSON(climaUrl, function (json) {

            $.each(json, function (key, val) {

                if (val.id == clima_id) {
                    $(".clima-top .localidad").html(val.localidad);
                    $(".clima-top .clima-temp").html(val.temp + "°");
                    $(".clima-top .climaid").attr("class", "climaid icon-" + val.img);

                    $(".clima-top [data-clima-lluvia]").html(val.lluvia + "%");
                    $(".clima-top [data-clima-viento]").html(val.viento + "km/h");

                    for (i=1; i<=3; i++) {
                        $("[data-clima-dia='"+i+"'] [data-clima-icon]").attr("class", "climaid icon-" + val.day[i].img);
                        $("[data-clima-dia='"+i+"'] [data-clima-min]").html(val.day[i].min + "°");
                        $("[data-clima-dia='"+i+"'] [data-clima-max]").html(val.day[i].max + "°");
                    }

                    $("[data-clima-dia='1'] [data-clima-nombre]").html("Vie");
                    $("[data-clima-dia='2'] [data-clima-nombre]").html("Sáb");
                    $("[data-clima-dia='3'] [data-clima-nombre]").html("Dom");


                }

            });
        });
    }

    $(document).ready(function () {
        climaId = 91863085;
        if ($.cookie("dataclima")) {
            climaId = $.cookie("dataclima");
        }
        cambiarClimaTop(climaId);
    });

    $('.cont-top-clima').on("click", function(){
        $(this).toggleClass('active');
        $('.extra').toggleClass('open');
    });
</script>
            <a href="https://www.facebook.com/groups/clasificadossanjoseweb/" 
                class="blank icon-clasificados"></a>
            
            <div class="redes-h-top" role="navigation" aria-label="Menú de enlaces sociales">

    <span class="sep"></span>

    <a href="https://www.facebook.com/sanjose.web"
       class="blank icon-facebook" title="Seguinos en Facebook">Facebook</a>

    <a href="https://twitter.com/sanjose_web"
       class="blank icon-twitter" title="Seguinos en Twitter">Twitter</a>

    <a href="https://www.instagram.com/sanjose_web"
       class="blank icon-instagram" title="Seguinos en Instagram">Instagram</a>

</div>        </div>

    </div>

</header>

<div class="bloque-100 menu">
    <div class="inner">

        <div data-close="search" data-hide class="search">

    <form name='buscadortop' role="search" action="/buscador/?" data-buscador class="buscador-top" method="get">

        <label for="buscador-text">Ingrese palabra o frase a buscar:</label>

        <input type='text' name='q' value="" title="Buscar en el sitio..."
               placeholder="Buscar en el sitio..." 
               maxlength='60' 
               autocomplete="off"
               aria-label="Ingrese palabra o frase a buscar"
               aria-required="true"
               class="buscador-text txt"/>

        <input type='submit' name='enviar' value='Buscar' title="Buscar" class="bt"/>
    </form>

    <span data-close="search" class="icon-lupa btn-buscar"></span>
    <span class="icon-lupa-2"></span>

</div>
        <a class="icon-menu" data-close="menu"></a>

        <div class="scroll">
            
<nav role="navigation" id="nav" aria-label="Menú Primario">

    <ul role="menubar">

        
            <li class="" role="none">

                <a href='/'                        class=""
                        title="Portada"
                        id="11"
                        role="menuitem" 
                         >

                    Portada
                    
                </a>

                
            </li>

        
            <li class="active" role="none">

                <a href='/sociedad'                        class=""
                        title="Sociedad"
                        id="2"
                        role="menuitem" 
                         >

                    Sociedad
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/politica'                        class=""
                        title="Política"
                        id="3"
                        role="menuitem" 
                         >

                    Política
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/economia'                        class=""
                        title="Economía"
                        id="4"
                        role="menuitem" 
                         >

                    Economía
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/policiales'                        class=""
                        title="Policiales"
                        id="5"
                        role="menuitem" 
                         >

                    Policiales
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/deportes'                        class=""
                        title="Deportes"
                        id="6"
                        role="menuitem" 
                         >

                    Deportes
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/turismo'                        class=""
                        title="Turismo"
                        id="7"
                        role="menuitem" 
                         >

                    Turismo
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/cultura'                        class=""
                        title="Cultura"
                        id="8"
                        role="menuitem" 
                         >

                    Cultura
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/espectaculos'                        class=""
                        title="Espectáculos"
                        id="9"
                        role="menuitem" 
                         >

                    Espectáculos
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/educacion'                        class=""
                        title="Educación"
                        id="10"
                        role="menuitem" 
                         >

                    Educación
                    
                </a>

                
            </li>

        
    </ul>

    <ul class="cl-6 margin-0 menu-institucionales menu-mobile">

        <li><span>Institucionales</span></li>

        
            <li class="">

                <a href='/quienes-somos'                        class=""
                        title="Quiénes somos">

                    Quiénes somos
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/contacto'                        class=""
                        title="Contacto">

                    Contacto
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/galeria/mediakit.pdf'                        class=""
                        title="Mediakit publicitario">

                    Mediakit publicitario
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/terminos-y-condiciones'                        class=""
                        title="Términos y condiciones">

                    Términos y condiciones
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/politicas-de-privacidad'                        class=""
                        title="Políticas de privacidad">

                    Políticas de privacidad
                    
                </a>

                
            </li>

            </ul>

</nav><!--fin menu-->

<script>
    function toggleExpand() {
        var target = $(this).closest("li");
        var ul = target.children("ul");
        ul.stop();
        ul.slideToggle('fast', function () {
            if (ul.is(":visible")) {
                target.addClass("is-open");
            } else {
                target.removeClass("is-open");
            }

        });
    }

    function closeExpand() {
        var target = $(this).closest("li");
        var ul = target.children("ul");
        ul.stop();
        ul.slideUp('fast', function () {

            target.removeClass("is-open");
        });
    }

    $(document).on('touchstart', '.icon-menu', function () {
        $('.icon-menu').toggleClass('active');
        $('.menu').toggleClass('open');
        $('body').toggleClass('overflow-hidden');
    });

    $(document).on('click', '.btn-buscar', function () {
        $('.btn-buscar').toggleClass('active');
        $('.search').toggleClass('open');
    });

    $(document).on("click", ".menu li.expand,.menu li.bt-login", toggleExpand);

    $(document).on("click", function (e) {

        $(".menu .bt-login,.menu li.expand").each(function () {

            if (!$(e.target).is($(this)) && $(e.target).closest($(this)).length == 0) {
                closeExpand.bind(this)();
            }

        });

    });
</script>        </div>

    </div>

</div><div id="page">

    

    <div class="inner">

        <div class="banner banner-centrado banner-top" aria-hidden="true">
	<div id='banner-ad-top'></div>
</div>
<header class="header-interior">

    <a href="/sociedad/"
       title="Sociedad" class="etiqueta">
        Sociedad    </a>

    <time class="fecha-nota">Miércoles 17 de Febrero de 2021</time>

    <h2 id="nota-title">Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad</h2>

    <div class="cont-bajada">
        <section class="bajada">Desde la comuna se acompaña con asesoramiento y contención a familias o particulares que llevan a cabo las huertas.</section>
    </div>

</header>
        <div id="main" class="column">

            <div class="cont-nota">

    <article class="cont-cuerpo">

        <div class="advthis">



    <span class="redes">

        <div class="cont-redes ">

            <a class="icon-imp" title="Imprimir" onclick="window.print();" rel="nofollow">Imprimir</a>

            <a class="icon-e-mail"
               title="Enviar por e-mail"
               href="/extras/notas/enviar.php?id=11677"
               data-share>Enviar</a>

        </div>

        <div class="cont-redes">

            <a class="icon-whatsapp"
               href='whatsapp://send?text=Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad - https://sanjoseweb.com.ar/uid-11677'>
                Whatsapp
            </a>

            <a class="icon-facebook"
               data-description=""
               data-title="Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm"
               data-share href="#" title="Compartir en Facebook">
                Facebook
            </a>

            <a class="icon-twitter"
               data-description=""
               data-title="Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm"
               data-share href="#" title="Compartir en Twitter">
                Twitter
            </a>

         </div>

    </span>

</div>
        <div class="cont-foto">

    <figure class="nota-foto ">

        
        <img src="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613522925.jpg"
             alt=""
             data-src="/images/lazy.png"
             title=""/>

        
    </figure>

</div><div class="banner banner-728" aria-hidden="true">
	<div id='banner-ad-medio-1'></div>
</div>
        <section class="texto">

            
            <p>En la sede barrial Medalla Milagrosa de Colón se implementa una de las experiencias de huerta inclusiva que se replica en otros lugares de la Ciudad. Son acompañados por el Área de Asistencia a las Personas con Discapacidad brindando asistencia y asesoramiento, como así también gestionando programas para las mismas.<br/>
Luis Romero se integr&oacute; al centro barrial donde es asesorado por Norma y el equipo de la sede. "Luis era parte de la huerta inclusiva pero al no tener lugar en su casa se le cedi&oacute; espacio en la sede barrial" cont&oacute; Lorena Schlotthauer, Coordinadora del área municipal.<br/>
"El viene todos los d&iacute;as temprano se le brinda un desayuno, comparte y se le brinda contenci&oacute;n, se lo gu&iacute;a y enseña y se lo ve muy bien y feliz desarroll&aacute;ndose". "Es tambi&eacute;n un emprendimiento, con la idea de que se pueda vender o intercambiar con otras familias". "Estamos muy agradecidos con Norma y el trabajo que ha hecho porque esto habla de la calidad humana, con una gran predisposici&oacute;n" resalt&oacute;.<br/>
"Adem&aacute;s de la huerta inclusiva de la sede barrial, el &Aacute;rea de Discapacidad tambi&eacute;n acompaña a Gustavo Ruiz, a la familia Romero, familia Mart&iacute;nez, hay muchas que lo est&aacute;n haciendo, se los ayuda con herramientas y brindando ideas, en pandemia no pudo desarrollarse mucho pero se acompa&ntilde;a en todo lo posible con asesoramiento tambi&eacute;n de la Ingeniera Agr&oacute;noma Bety Jourd&aacute;n" explic&oacute; Lorena Schlotthauer.<br/>
Por su parte Norma de la sede Medalla Milagrosa, agreg&oacute;: "Es una forma de contenci&oacute;n, Luis tiene una responsabilidad b&aacute;rbara viene 7 y media, est&aacute; todo el tiempo ocup&aacute;ndose de todo, es su lugarcito en el mundo, est&aacute; feliz, lo vemos cambiado para bien, una muy linda experiencia, es nuevo para todos, un desaf&iacute;o".<br/>
"De esta huerta sacamos para el comedor de la sede or&eacute;gano, verdeo, morr&oacute;n, ahora zapallos, plantamos de todo un poco, frutillas, albahaca, ten&iacute;amos tambi&eacute;n remolacha, tomate" puntualiz&oacute;.</p>
        </section>

        
    </article>

    
    <section class="article-block etiquetas-interior">
        
        <span class="etiquetas-nota">
			
                <a href="/temas/huertas"
                   title="Listado de artículos con la etiqueta: Huertas"
                   class="etiqueta">
					Huertas				</a>

            
                <a href="/temas/coln"
                   title="Listado de artículos con la etiqueta: Colón"
                   class="etiqueta">
					Colón				</a>

            
                <a href="/temas/municipalidad"
                   title="Listado de artículos con la etiqueta: Municipalidad"
                   class="etiqueta">
					Municipalidad				</a>

            
        </span>

    </section>


    <div class="herramientas-pie">
        <div class="advthis">



    <span class="redes">

        <div class="cont-redes ">

            <a class="icon-imp" title="Imprimir" onclick="window.print();" rel="nofollow">Imprimir</a>

            <a class="icon-e-mail"
               title="Enviar por e-mail"
               href="/extras/notas/enviar.php?id=11677"
               data-share>Enviar</a>

        </div>

        <div class="cont-redes">

            <a class="icon-whatsapp"
               href='whatsapp://send?text=Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad - https://sanjoseweb.com.ar/uid-11677'>
                Whatsapp
            </a>

            <a class="icon-facebook"
               data-description=""
               data-title="Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm"
               data-share href="#" title="Compartir en Facebook">
                Facebook
            </a>

            <a class="icon-twitter"
               data-description=""
               data-title="Colón: Se desarrollan huertas inclusivas acompañadas por la Municipalidad"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613522925.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-se-desarrollan-huertas-inclusivas-acompaadas-por-la-municipalidad.htm"
               data-share href="#" title="Compartir en Twitter">
                Twitter
            </a>

         </div>

    </span>

</div>    </div>

    <div class="banner banner-728" aria-hidden="true">
	<div id='banner-ad-medio-2'></div>
</div>
	<section class="article-block bloque-comentario comments-fb" >

        <h4>
			<span class="com-total"></span> <span class="com-texto">Dejanos tu opinión sobre este tema</span>
		</h4>

		<div class="com-content">

			<div class="fb-comments"
				 data-href="https://sanjoseweb.com.ar/uid-11677"
				 data-width="100%"
				 data-numposts="10"
				 data-order-by="reverse_time"></div>

		</div>

	</section>


</div>
        </div>

        
            <aside id="sidebar-right" class="sidebar colum">

                <div class="banner banner-a" aria-hidden="true">
	<div id='banner-ad-derecha-1'></div>
</div>
    <div class="lo-mas-visto" data-name="bloque-lo-mas-visto">

        <h2>Lo más leido</h2>

        <div class="en-bandera">

            
                <article class="cl-4 tipo-1 sec-16 confoto ">

                    <a href="/turismo/coln-fue-uno-de-los-destinos-tursticos-ms-elegidos-de-entre-ros.htm" title="Colón fue uno de los destinos turísticos más elegidos de Entre Ríos">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/o_1613575137.jpeg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Colón fue uno de los destinos turísticos más elegidos de Entre Ríos"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Colón fue uno de los destinos turísticos más elegidos de Entre Ríos                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-16 confoto ">

                    <a href="/turismo/excelente-fin-de-semana-turstico-en-san-jos.htm" title="Excelente fin de semana turístico en San José">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/o_1613574955.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Excelente fin de semana turístico en San José"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Excelente fin de semana turístico en San José                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-13 confoto ">

                    <a href="/policiales/alerta-ante-nuevos-casos-de-estafas-telefnicas-y-las-compras-ndash-ventas-por-redes-sociales.htm" title="Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613524990.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-13 confoto ">

                    <a href="/policiales/dos-nuevas-condenas-por-violencia-de-gnero-en-la-ciudad-de-coln.htm" title="Dos nuevas condenas por violencia de género en la ciudad de Colón">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613524550.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Dos nuevas condenas por violencia de género en la ciudad de Colón"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Dos nuevas condenas por violencia de género en la ciudad de Colón                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-19 confoto ">

                    <a href="/educacion/el-cge-cre-cuadernillos-educativos-para-acompaar-las-trayectorias-escolares.htm" title="El CGE creó cuadernillos educativos para acompañar las trayectorias escolares">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/o_1613524334.jpeg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="El CGE creó cuadernillos educativos para acompañar las trayectorias escolares"/>

                        </figure>

                    
                    <header>
                        <h3>
                           El CGE creó cuadernillos educativos para acompañar las trayectorias escolares                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
        </div>

    </div>

<div class="banner banner-b" aria-hidden="true">
	<div id='banner-ad-derecha-2'></div>
</div>
    <div class="fb-likebox">

        <div class="fb-page"
            data-href="https://www.facebook.com/sanjose.web"
            data-small-header="true"
            data-width="500"
            data-height="380"
            data-hide-cover="false"
            data-show-facepile="true"
            data-show-posts="false"
            data-tabs="timeline" 
            data-adapt-container-width="true" >

            <blockquote 
                cite="https://www.facebook.com/sanjose.web"
                class="fb-xfbml-parse-ignore" >
                <a href="https://www.facebook.com/sanjose.web">
                    sanjose.web                </a>
            </blockquote>

        </div>

    </div><!--fin fb connect-->

<div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-3'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-4'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-5'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-6'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-7'></div>
</div>
            </aside>

        
        <div class="clear"></div>

    </div>

    <div class="bloque flex banner-tres">
    <div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-1'></div>
</div><div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-2'></div>
</div><div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-3'></div>
</div></div>

<div class="bloque flex notas-bottom">

    <h2 class="titulo-bloques">Más noticias</h2>

    <div class="cl-24" style="margin-right:0">

        
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/turismo/excelente-fin-de-semana-turstico-en-san-jos.htm" 
            title='Excelente fin de semana turístico en San José' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613574955.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613574955.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613574955.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613574955.jpg"
                     class="lazy"
                     alt='Excelente fin de semana turístico en San José'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/turismo"
           title="Turismo"
           class="etiqueta">Turismo</a>

    
        <a href="/turismo/excelente-fin-de-semana-turstico-en-san-jos.htm" 
            title='Excelente fin de semana turístico en San José' 
            class="titulo-nota" 
            aria-label='Excelente fin de semana turístico en San José' >

            <h3><span class="">Excelente fin de semana turístico en San José</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/turismo/coln-fue-uno-de-los-destinos-tursticos-ms-elegidos-de-entre-ros.htm" 
            title='Colón fue uno de los destinos turísticos más elegidos de Entre Ríos' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613575137.jpeg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613575137.jpeg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613575137.jpeg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/17/l_1613575137.jpeg"
                     class="lazy"
                     alt='Colón fue uno de los destinos turísticos más elegidos de Entre Ríos'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/turismo"
           title="Turismo"
           class="etiqueta">Turismo</a>

    
        <a href="/turismo/coln-fue-uno-de-los-destinos-tursticos-ms-elegidos-de-entre-ros.htm" 
            title='Colón fue uno de los destinos turísticos más elegidos de Entre Ríos' 
            class="titulo-nota" 
            aria-label='Colón fue uno de los destinos turísticos más elegidos de Entre Ríos' >

            <h3><span class="">Colón fue uno de los destinos turísticos más elegidos de Entre Ríos</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/policiales/alerta-ante-nuevos-casos-de-estafas-telefnicas-y-las-compras-ndash-ventas-por-redes-sociales.htm" 
            title='Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524990.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524990.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524990.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524990.jpg"
                     class="lazy"
                     alt='Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/policiales"
           title="Policiales"
           class="etiqueta">Policiales</a>

    
        <a href="/policiales/alerta-ante-nuevos-casos-de-estafas-telefnicas-y-las-compras-ndash-ventas-por-redes-sociales.htm" 
            title='Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales' 
            class="titulo-nota" 
            aria-label='Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales' >

            <h3><span class="">Alerta ante nuevos casos de estafas telefónicas y las compras &ndash; ventas por redes sociales</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/deportes/re-corre-san-jos-fue-un-xito.htm" 
            title='Re corre San José fue un éxito' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613523410.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613523410.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613523410.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613523410.jpg"
                     class="lazy"
                     alt='Re corre San José fue un éxito'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/deportes"
           title="Deportes"
           class="etiqueta">Deportes</a>

    
        <a href="/deportes/re-corre-san-jos-fue-un-xito.htm" 
            title='Re corre San José fue un éxito' 
            class="titulo-nota" 
            aria-label='Re corre San José fue un éxito' >

            <h3><span class="">Re corre San José fue un éxito</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/turismo/entre-ros-volvi-a-ser-uno-de-los-destinos-ms-elegidos-del-pas-este-feriado-largo.htm" 
            title='Entre Ríos volvió a ser uno de los destinos más elegidos del país este feriado largo' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524211.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524211.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524211.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524211.jpg"
                     class="lazy"
                     alt='Entre Ríos volvió a ser uno de los destinos más elegidos del país este feriado largo'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/turismo"
           title="Turismo"
           class="etiqueta">Turismo</a>

    
        <a href="/turismo/entre-ros-volvi-a-ser-uno-de-los-destinos-ms-elegidos-del-pas-este-feriado-largo.htm" 
            title='Entre Ríos volvió a ser uno de los destinos más elegidos del país este feriado largo' 
            class="titulo-nota" 
            aria-label='Entre Ríos volvió a ser uno de los destinos más elegidos del país este feriado largo' >

            <h3><span class="">Entre Ríos volvió a ser uno de los destinos más elegidos del país este feriado largo</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/policiales/dos-nuevas-condenas-por-violencia-de-gnero-en-la-ciudad-de-coln.htm" 
            title='Dos nuevas condenas por violencia de género en la ciudad de Colón' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524550.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524550.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524550.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/02/16/l_1613524550.jpg"
                     class="lazy"
                     alt='Dos nuevas condenas por violencia de género en la ciudad de Colón'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/policiales"
           title="Policiales"
           class="etiqueta">Policiales</a>

    
        <a href="/policiales/dos-nuevas-condenas-por-violencia-de-gnero-en-la-ciudad-de-coln.htm" 
            title='Dos nuevas condenas por violencia de género en la ciudad de Colón' 
            class="titulo-nota" 
            aria-label='Dos nuevas condenas por violencia de género en la ciudad de Colón' >

            <h3><span class="">Dos nuevas condenas por violencia de género en la ciudad de Colón</span></h3>

        </a>

    
    
</header>


                </article>

            
    </div>

</div>

<div class="banner banner-centrado" aria-hidden="true">
	<div id='banner-ad-pie'></div>
</div>
</div><footer id="footer">

    <div class="bloque top">

        <h1>
            <a href="/" title="San José Web" class="icon-logo" rel="home">
                <picture>
                    <source srcset="/images/logo.svg" media="(max-width: 767px)">
                    <source srcset="/images/logo.svg">
                    <img srcset="/images/logo.svg" alt="San José Web">
                </picture>
            </a>
        </h1>

        <div class="cont">
            <a href="https://www.facebook.com/groups/clasificadossanjoseweb/" 
                class="blank icon-clasificados"></a>

            <div class="redes-h-top" role="navigation" aria-label="Menú de enlaces sociales">

    <span class="sep"></span>

    <a href="https://www.facebook.com/sanjose.web"
       class="blank icon-facebook" title="Seguinos en Facebook">Facebook</a>

    <a href="https://twitter.com/sanjose_web"
       class="blank icon-twitter" title="Seguinos en Twitter">Twitter</a>

    <a href="https://www.instagram.com/sanjose_web"
       class="blank icon-instagram" title="Seguinos en Instagram">Instagram</a>

</div>        </div>

        <a class="icon-up" href="#top" title="Subir al principio de la página" rel="nofollow" style="display: none"></a>

    </div>

    <div class="bloque-100">

    <div class="inner">


        <ul class="cl-8 direccion">

            <li><span>San José web</span></li>

            <li>
                <span>DIARIO DIGITAL INDEPENDIENTE</span>
            </li>

            <li>
                <span>San José - Entre Ríos</span>
            </li>

            <li>
                <span>Director/Propietario: Lic. Marcos Sigot</span>
            </li>

            <li>
                <span>Teléfono: +54 9 3447 413481</span>
            </li>

            <li>
                <span>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5c35323a331c2f3d3236332f392b393e723f3331723d2e">[email&#160;protected]</a></span>
            </li>

        </ul>



        <ul class="cl-8 menu-etiquetas">

            <li><span>Secciones</span></li>

            
                <li class="">

                    <a href='/'                            class=""
                            title="Portada">

                        Portada
                        
                    </a>

                    
                </li>

            
                <li class="active">

                    <a href='/sociedad'                            class=""
                            title="Sociedad">

                        Sociedad
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/politica'                            class=""
                            title="Política">

                        Política
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/economia'                            class=""
                            title="Economía">

                        Economía
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/policiales'                            class=""
                            title="Policiales">

                        Policiales
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/deportes'                            class=""
                            title="Deportes">

                        Deportes
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/turismo'                            class=""
                            title="Turismo">

                        Turismo
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/cultura'                            class=""
                            title="Cultura">

                        Cultura
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/espectaculos'                            class=""
                            title="Espectáculos">

                        Espectáculos
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/educacion'                            class=""
                            title="Educación">

                        Educación
                        
                    </a>

                    
                </li>

            
        </ul>



        <ul class="cl-6 margin-0 menu-institucionales">

            <li><span>Institucionales</span></li>

            
                <li class="">

                    <a href='/quienes-somos'                            class=""
                            title="Quiénes somos">

                        Quiénes somos
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/contacto'                            class=""
                            title="Contacto">

                        Contacto
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/galeria/mediakit.pdf'                            class=""
                            title="Mediakit publicitario">

                        Mediakit publicitario
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/terminos-y-condiciones'                            class=""
                            title="Términos y condiciones">

                        Términos y condiciones
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/politicas-de-privacidad'                            class=""
                            title="Políticas de privacidad">

                        Políticas de privacidad
                        
                    </a>

                    
                </li>

                        
        </ul>


        <a href="http://qr.afip.gob.ar/?qr=7juqUzfcB3CXUFqWskg3tA,,"
           class="cl-2 blank" title="Acceso a Data Fiscal de AFIP">
            <img src="/images/DATAWEB.png" class="" />
        </a>


    </div><!--fin /.inner-->

    </div>

    <section id="clousure">

        <div class="inner">

            <span class="copy left">

                <span class="anio">&copy; 2021</span>

                <a href="/" title="Ir a página de inicio" rel="home" class="url fn">San José Web</a>

                <span class="directivo">Todos los derechos reservados</span>

            </span>

            <div class="right desarrollado">

                <a href="https://advertis.com.ar?" title="Advertis Web Technologies"
                   class="ad blank">Design & Development:<span class="icon-adv"></span></a>

                <a href="http://www.siglocero.com" title="Siglo Cero"
                   class="sc blank">Data Center Technology:<span class="icon-siglocero"></span></a>
            </div>

        </div>

    </section><!--clousure-->

</footer><!--fin /footer-->

<!-- Accesos del sitio -->
<div id="accesosrapidos">
    <h3>Teclas de acceso</h3>
    <ul>
        <li>s: Saltar navegación</li>
        <li>1: <a accesskey="1" href="/">Página de inicio</a></li>
        <li>2: <a accesskey="2" href="/noticias">Noticias</a></li>
        <li>4: <a accesskey="4" href="#buscador-top" title="Ir al buscador del sitio">Buscador</a>
        <li>9: <a accesskey="9" href="/contactenos" title="Ir al formulario de contactos">Contacto</a></li>
        <li>0: Teclas de acceso rápido</li>
    </ul>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

    // WAI Aria 
    $(document).ready(function () {

        $('*').removeAttr('tabindex');
        $("#nav li.expand > a").attr('aria-expanded', 'false')
        $("#nav li.expand > a").attr('aria-haspopup', 'true')

    });

    $(".cont-blur .advertencia a").click(function() {
        $(this).closest(".cont-blur").hide();
        $(this).closest(".blur").removeClass("blur");
    });
    
    $(document).ready(function () {

        setTimeout(function () {

            
                $('.trunk-1').trunk8({
                    lines: 1                });

            
                $('.trunk-2').trunk8({
                    lines: 2                });

            
                $('.trunk-3').trunk8({
                    lines: 3                });

            
                $('.trunk-4').trunk8({
                    lines: 4                });

            
                $('.trunk-5').trunk8({
                    lines: 5                });

            
            if ($(document).width() < 768) {

                
                    $('.trunk-1-m').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-m').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-m').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-m').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-m').trunk8({
                        lines: 5                    });

                
            } else if ($(document).width() < 1023) {

                
                    $('.trunk-1-t').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-t').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-t').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-t').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-t').trunk8({
                        lines: 5                    });

                
            } else {

                
                    $('.trunk-1-d').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-d').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-d').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-d').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-d').trunk8({
                        lines: 5                    });

                
            }

        });
    });

    $('select').selectric();

    $("a.blank").attr("target", "_blank");

    $("a.icon-up").click(function () {
        $("html, body").animate({scrollTop: 0}, "slow");
        return false;
    });

    // Validación de campo del buscador
    $("form[data-buscador]").submit(function (e) {

        if ($(this).find("input[name='q']").val().length < 4) {
            alert("Debe ingresar un texto de al menos 4 caracteres");
            return false;

        }

    });

    var magnificPopup = $.magnificPopup.instance;

    $("a.mfp-close").click(function () {
        window.parent.$.magnificPopup.close();
    });

    // Menú parent active.
    $("li.active").closest("li.expand").addClass("active");
</script>

<script>
        function readShareData(m) {
        ret = {};

        ret.title = ($(m).attr("data-title") == undefined) ? dataShare.title : $(m).attr("data-title");
        ret.picture = ($(m).attr("data-picture") == undefined) ? dataShare.picture : $(m).attr("data-picture");
        ret.link = ($(m).attr("data-link") == undefined) ? dataShare.link : $(m).attr("data-link");
        ret.description = ($(m).attr("data-description") == undefined) ? dataShare.description : $(m).attr("data-description");
        ret.caption = ($(m).attr("data-caption") == undefined) ? dataShare.caption : $(m).attr("data-caption");

        return ret;
    }

        $(".icon-e-mail[data-share]").click(function () {

        url = $(this).attr("href");

        $.magnificPopup.open({
            type: 'iframe',
            mainClass: 'mfp-enviar',
            items: {
                src: url
            }
        });

        return false;
    });


        $(".icon-messenger[data-share]").click(function () {

        oShare = readShareData($(this));

        function FBEnd(response) { }
        FB.ui({
            method: 'send',
            link: oShare.link,
            picture: oShare.picture,
            name: oShare.title,
            caption: oShare.caption,
            description: oShare.description
        }, FBEnd);

        return false;
    });

        $(".icon-facebook[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://www.facebook.com/sharer/sharer.php?u=' + oShare.link;
        ventana(u, "share_facebook", 580, 400, "no");

         return false;
    });

        $(".icon-twitter[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://twitter.com/intent/tweet?text=';
        u += oShare.title;
        u += '&url=' + oShare.link;
        u += '&via=sanjose_web&lang=es';

        ventana(u, "twitter", 580, 400, "no");
        return false;
    });

        $(".icon-linkedIn[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://www.linkedin.com/cws/share?';
        u += 'url=' + oShare.link;

        ventana(u, "linkedin", 580, 400, "no");
        return false;
    });

        $(".icon-g-plus[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://plus.google.com/share?';
        u += 'url=' + oShare.link;

        ventana(u, "linkedin", 580, 400, "no");
        return false;
    });


        $(".icon-telegram[data-share]").click(function () {

        oShare = readShareData($(this));

        if ($(document).width() > 767) {
            u = 'https://telegram.me/share/url?url=' + oShare.link;
        } else {
            u = 'tg://msg?text=' + oShare.link;
        }

        document.location.href = u;
        return false;
    });

        $(".icon-whatsapp[data-share]").click(function () {

        oShare = readShareData($(this));

        if ($(document).width() > 767) {
            u = 'https://api.whatsapp.com/send?text=' + oShare.title;
        } else {
            u = 'whatsapp://send?text=' + oShare.title;
        }
        document.location.href = u;
        return false;
    });

</script><script>
        const TIME_SECONDS_AGO = 'Hace 1 min';
    const TIME_MINUTES_AGO = 'Hace {x} min';
    const TIME_HOURS_AGO = 'Hace {x} h';
    const TIME_MAX_HOURS = '4';

    var timeAgo = function (dateString, dateDefault) {

        var rightNow = new Date();
        var then = new Date(dateString);
        var diff = rightNow - then;
        var second = 1000,
            minute = second * 60,
            hour = minute * 60;

        if (isNaN(diff) || diff < 0) {
            return '';
        }

        if (diff < minute) {
            return TIME_SECONDS_AGO.replace('{x}',diff);
        }

        if (diff < hour) {
            return TIME_MINUTES_AGO.replace('{x}',Math.floor(diff / minute));
        }

        if (diff < hour * TIME_MAX_HOURS) {
            return TIME_HOURS_AGO.replace('{x}',Math.floor(diff / hour));
        }

        return dateDefault;
    };

    $(document).ready(function () {

        $('[data-fecha]').each(function () {
            m = $(this);
            if ($(m).attr('data-fecha') != undefined) {
                $(m).html(timeAgo($(m).attr('data-fecha'), $(m).html()));
            }
        });

    });
</script>
<div id="fb-root"></div>

<script async defer crossorigin="anonymous" 
    src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v7.0&appId=" nonce="fODZs0vA"></script>

<script>
    (function (d, s, id, twid) {

        let js, fjs = d.getElementsByTagName(s)[0];

        // FB + common (Deprecado)
        /* 
        let FbVersion = 'v7.0';
        let FbApiID = '';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version="+FbVersion+"&appId="+FbApiID;
            fjs.parentNode.insertBefore(js, fjs);
        }
        */

        // Tweet
        if (!d.getElementById(twid)) {
            js = d.createElement(s);
            js.id = twid;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }

    }(document, 'script', 'facebook-jssdk', 'twitter-wjs'));
</script><script>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</script>
    <!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7254747-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7254747-1');
    </script>


</body>
</html>