<!DOCTYPE html>
<html lang="es-AR" class="no-js">

    <meta charset="utf-8"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"/>

    <title>Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus - Sociedad | San José Web</title>

    <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel='preconnect' href='https://fonts.gstatic.com' crossorigin/>

    <meta name="robots" content="index, follow"/>
    <meta name="generator" content="Stream Server"/>

    <meta name="description" content="Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="object"/>
<meta property="og:title" content="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus"/>
<meta property="og:description" content="Junto a fuerzas de Seguridad y autoridades sanitarias los Intendentes de ambas Ciudades anunciaron las nuevas restricciones."/>
<meta property="og:url" content="https://sanjoseweb.com.ar/sociedad/coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm"/>
<meta property="og:site_name" content="San José Web"/>
<meta property="og:image" content="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg"/>
<meta property="og:image:width" content="3984"/>
<meta property="og:image:height" content="2656"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Junto a fuerzas de Seguridad y autoridades sanitarias los Intendentes de ambas Ciudades anunciaron las nuevas restricciones."/>
<meta name="twitter:title" content="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus"/>
    <meta name="twitter:site" content="@sanjose_web"/>
<meta name="twitter:image" content="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg"/>

<script type='application/ld+json'>{
        "@context": "https://schema.org",
        "@graph": [
            {
                "@type": "Organization",
                "@id": "https://sanjoseweb.com.ar/#organization",
                "name": "San José Web",
                "url": "https://sanjoseweb.com.ar",
                "sameAs": [
                                        "https://www.facebook.com/sanjose.web",
                                        "https://instagram.com/sanjose_web",
                                        "https://twitter.com/sanjose_web"
                                    ],
                "logo": {
                    "@type": "ImageObject",
                    "@id": "https://sanjoseweb.com.ar#logo",
                    "url": "https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg",
                    "width": 300,
                    "height": 250,
                    "caption": "San José Web"
                },
                "image": {
                    "@id": "https://sanjoseweb.com.ar#logo"
                }
            },
            {
                "@type": "WebSite",
                "@id": "https://sanjoseweb.com.ar#website",
                "url": "https://sanjoseweb.com.ar",
                "name": "San José Web",
                "description": "Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos",
                "publisher": {
                    "@id": "https://sanjoseweb.com.ar#organization"
                },
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://sanjoseweb.com.ar/buscador/?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }
            },
            {
                "@type": "CollectionPage",
                "@id": "https://sanjoseweb.com.ar/sociedad/coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm#webpage",
                "url": "https://sanjoseweb.com.ar/sociedad/coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm",
                "inLanguage": "es",
                "name": "Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus",
                "isPartOf": {
                    "@id": "https://sanjoseweb.com.ar#website"
                },
                "description": "Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos"
            }
        ]
    }
</script>
    <link rel="search" type="application/opensearchdescription+xml"
          href="/js/search.xml" title="Buscar en San José Web"/>


    <link href="https://fonts.googleapis.com/css?family=Heebo:300,400,500,600,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,700,800,900" rel="stylesheet">

    <link rel="stylesheet" type="text/css" media="all" href="/styles/responsive-202011061602.css"/>
    <link rel="stylesheet" type="text/css" media="print" href="/styles/print.css"/>

    <link rel="shortcut icon" type="image/x-icon"
          href="/images/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57"
          href="/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"
          href="/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"
          href="/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <script src="/js/jquery.js"></script>
    <script src="/js/funciones.js"></script>

    <!-- Form validator -->
    <script src="/js/jquery.rsv.js"></script>

    <!-- Player in Js -->
    <script src="/js/jquery.jplayer.min.js"></script>

    <script src="/js/jquery.tools.js"></script>
    <script src="/js/jquery.magnific-popup.js"></script>
    <script src="/js/owl.carousel.js"></script>
    <script src="/js/switcher.js"></script>

    <!-- Trunk line text -->
    <script src="/js/trunk8.js"></script>
    <script type="text/javascript" src="/js/jquery.selectric.js"></script>

    <!-- Lazy load images -->
    <script src="/js/polyfill-intersection-observer.js"></script>
    <script src="/js/yall.min.js"></script>
    <script>
        document.addEventListener("DOMContentLoaded", function() {
			yall({
				idleLoadTimeout: 50
			})
		});
    </script>

    <script>
        var dataShare = {
            'title': "Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus",
            'picture': 'https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg',
            'link': 'https://sanjoseweb.com.ar/sociedad/coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm',
            'description': "Junto a fuerzas de Seguridad y autoridades sanitarias los Intendentes de ambas Ciudades anunciaron las nuevas restricciones.",
            'caption': 'https://sanjoseweb.com.ar'
        };
    </script>

    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

    
</head>

<body class="con-imagen con-comentario sociedad post-interior sidebar-right">

    <a style="display:none;" accesskey="s" href="#page">Saltar menú de navegación</a>
    <a style="display:none;" href="#accesosrapidos" accesskey="0">Teclas de acceso rápido</a>
<style>
    figure .cont-blur .advertencia b {cursor:pointer;}
</style>

<header id="header" role="banner">

    <div class="inner">

        <div class="cont">

            <img src="/images/mails/logo.png"
                alt="San José Web"
                class="img-print-logo" width="270"/>

            <h1>
                <a href="/" title="San José Web"
                    aria-label="Acceso a portada principal"
                    class="icon-logo" rel="home">
                    <img src="/images/logo.svg" alt="San José Web"/>
                </a>
            </h1>

            <div class="fecha">
	<span class="location">San José, Entre Ríos</span>
	<span class="date"></span>
</div>

<script>
mydate = new Date();
myday = mydate.getDay();
mymonth = mydate.getMonth();
mymonthnumber = mymonth+1;
myweekday= mydate.getDate();
myyear = mydate.getFullYear();
weekday= myweekday;
hora = mydate.getHours();
minuto = mydate.getMinutes();
if (minuto < 10) {
	minuto = "0" + minuto;
}

mes= new Array("Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre");
dia= new Array("Dom","Lun", "Mar", "Mié", "Jue", "Vie", "Sáb");

fechaTxt = "<span class='data1'>" + dia[myday] + " " + myweekday + "." + mymonthnumber + "." + myyear + " </span>";
fechaTxt+= "<span class='data1'> - " + hora + ":" + minuto + " hs" + "</span>";

$(".fecha .date").html(fechaTxt);
</script>
        </div>

        <div class="cont">
            
<div class="date-time clima-top" data-clima-top>

    <div class="cont-top-clima">

        <div class="datos-clima">
            <span class="clima-temp"></span>
        </div>

        <span class="climaid">
            <span class="path1"></span>
            <span class="path2"></span>
            <span class="path3"></span>
            <span class="path4"></span>
            <span class="path5"></span>
            <span class="path6"></span>
            <span class="path7"></span>
            <span class="path8"></span>
            <span class="path9"></span>
        </span>

        <span class="icon-down"></span>
    </div>

</div><!--fin tiempo-->

<!-- Despliega -->
<div class="datos-clima extra" data-clima-extras>



    <div class="extendido">

            <!-- Pronóstico extendido -->
            <div class="tipo" data-clima-dia="1">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

            <div class="tipo" data-clima-dia="2">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

            <div class="tipo" data-clima-dia="3">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

        


    </div>

    
</div>

<script>
    function cambiarClimaTop(clima_id) {
        var climaUrl = '/extras/js/clima.php';
        $.getJSON(climaUrl, function (json) {

            $.each(json, function (key, val) {

                if (val.id == clima_id) {
                    $(".clima-top .localidad").html(val.localidad);
                    $(".clima-top .clima-temp").html(val.temp + "°");
                    $(".clima-top .climaid").attr("class", "climaid icon-" + val.img);

                    $(".clima-top [data-clima-lluvia]").html(val.lluvia + "%");
                    $(".clima-top [data-clima-viento]").html(val.viento + "km/h");

                    for (i=1; i<=3; i++) {
                        $("[data-clima-dia='"+i+"'] [data-clima-icon]").attr("class", "climaid icon-" + val.day[i].img);
                        $("[data-clima-dia='"+i+"'] [data-clima-min]").html(val.day[i].min + "°");
                        $("[data-clima-dia='"+i+"'] [data-clima-max]").html(val.day[i].max + "°");
                    }

                    $("[data-clima-dia='1'] [data-clima-nombre]").html("Mié");
                    $("[data-clima-dia='2'] [data-clima-nombre]").html("Jue");
                    $("[data-clima-dia='3'] [data-clima-nombre]").html("Vie");


                }

            });
        });
    }

    $(document).ready(function () {
        climaId = 91863085;
        if ($.cookie("dataclima")) {
            climaId = $.cookie("dataclima");
        }
        cambiarClimaTop(climaId);
    });

    $('.cont-top-clima').on("click", function(){
        $(this).toggleClass('active');
        $('.extra').toggleClass('open');
    });
</script>
            <a href="https://www.facebook.com/groups/clasificadossanjoseweb/" 
                class="blank icon-clasificados"></a>
            
            <div class="redes-h-top" role="navigation" aria-label="Menú de enlaces sociales">

    <span class="sep"></span>

    <a href="https://www.facebook.com/sanjose.web"
       class="blank icon-facebook" title="Seguinos en Facebook">Facebook</a>

    <a href="https://twitter.com/sanjose_web"
       class="blank icon-twitter" title="Seguinos en Twitter">Twitter</a>

    <a href="https://www.instagram.com/sanjose_web"
       class="blank icon-instagram" title="Seguinos en Instagram">Instagram</a>

</div>        </div>

    </div>

</header>

<div class="bloque-100 menu">
    <div class="inner">

        <div data-close="search" data-hide class="search">

    <form name='buscadortop' role="search" action="/buscador/?" data-buscador class="buscador-top" method="get">

        <label for="buscador-text">Ingrese palabra o frase a buscar:</label>

        <input type='text' name='q' value="" title="Buscar en el sitio..."
               placeholder="Buscar en el sitio..." 
               maxlength='60' 
               autocomplete="off"
               aria-label="Ingrese palabra o frase a buscar"
               aria-required="true"
               class="buscador-text txt"/>

        <input type='submit' name='enviar' value='Buscar' title="Buscar" class="bt"/>
    </form>

    <span data-close="search" class="icon-lupa btn-buscar"></span>
    <span class="icon-lupa-2"></span>

</div>
        <a class="icon-menu" data-close="menu"></a>

        <div class="scroll">
            
<nav role="navigation" id="nav" aria-label="Menú Primario">

    <ul role="menubar">

        
            <li class="" role="none">

                <a href='/'                        class=""
                        title="Portada"
                        id="11"
                        role="menuitem" 
                         >

                    Portada
                    
                </a>

                
            </li>

        
            <li class="active" role="none">

                <a href='/sociedad'                        class=""
                        title="Sociedad"
                        id="2"
                        role="menuitem" 
                         >

                    Sociedad
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/politica'                        class=""
                        title="Política"
                        id="3"
                        role="menuitem" 
                         >

                    Política
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/economia'                        class=""
                        title="Economía"
                        id="4"
                        role="menuitem" 
                         >

                    Economía
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/policiales'                        class=""
                        title="Policiales"
                        id="5"
                        role="menuitem" 
                         >

                    Policiales
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/deportes'                        class=""
                        title="Deportes"
                        id="6"
                        role="menuitem" 
                         >

                    Deportes
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/turismo'                        class=""
                        title="Turismo"
                        id="7"
                        role="menuitem" 
                         >

                    Turismo
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/cultura'                        class=""
                        title="Cultura"
                        id="8"
                        role="menuitem" 
                         >

                    Cultura
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/espectaculos'                        class=""
                        title="Espectáculos"
                        id="9"
                        role="menuitem" 
                         >

                    Espectáculos
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/educacion'                        class=""
                        title="Educación"
                        id="10"
                        role="menuitem" 
                         >

                    Educación
                    
                </a>

                
            </li>

        
    </ul>

    <ul class="cl-6 margin-0 menu-institucionales menu-mobile">

        <li><span>Institucionales</span></li>

        
            <li class="">

                <a href='/quienes-somos'                        class=""
                        title="Quiénes somos">

                    Quiénes somos
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/contacto'                        class=""
                        title="Contacto">

                    Contacto
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/galeria/mediakit.pdf'                        class=""
                        title="Mediakit publicitario">

                    Mediakit publicitario
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/terminos-y-condiciones'                        class=""
                        title="Términos y condiciones">

                    Términos y condiciones
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/politicas-de-privacidad'                        class=""
                        title="Políticas de privacidad">

                    Políticas de privacidad
                    
                </a>

                
            </li>

            </ul>

</nav><!--fin menu-->

<script>
    function toggleExpand() {
        var target = $(this).closest("li");
        var ul = target.children("ul");
        ul.stop();
        ul.slideToggle('fast', function () {
            if (ul.is(":visible")) {
                target.addClass("is-open");
            } else {
                target.removeClass("is-open");
            }

        });
    }

    function closeExpand() {
        var target = $(this).closest("li");
        var ul = target.children("ul");
        ul.stop();
        ul.slideUp('fast', function () {

            target.removeClass("is-open");
        });
    }

    $(document).on('touchstart', '.icon-menu', function () {
        $('.icon-menu').toggleClass('active');
        $('.menu').toggleClass('open');
        $('body').toggleClass('overflow-hidden');
    });

    $(document).on('click', '.btn-buscar', function () {
        $('.btn-buscar').toggleClass('active');
        $('.search').toggleClass('open');
    });

    $(document).on("click", ".menu li.expand,.menu li.bt-login", toggleExpand);

    $(document).on("click", function (e) {

        $(".menu .bt-login,.menu li.expand").each(function () {

            if (!$(e.target).is($(this)) && $(e.target).closest($(this)).length == 0) {
                closeExpand.bind(this)();
            }

        });

    });
</script>        </div>

    </div>

</div><div id="page">

    

    <div class="inner">

        <div class="banner banner-centrado banner-top" aria-hidden="true">
	<div id='banner-ad-top'></div>
</div>
<header class="header-interior">

    <a href="/sociedad/"
       title="Sociedad" class="etiqueta">
        Sociedad    </a>

    <time class="fecha-nota">Martes 5 de Enero de 2021</time>

    <h2 id="nota-title">Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus</h2>

    <div class="cont-bajada">
        <section class="bajada">Junto a fuerzas de Seguridad y autoridades sanitarias los Intendentes de ambas Ciudades anunciaron las nuevas restricciones.</section>
    </div>

</header>
        <div id="main" class="column">

            <div class="cont-nota">

    <article class="cont-cuerpo">

        <div class="advthis">



    <span class="redes">

        <div class="cont-redes ">

            <a class="icon-imp" title="Imprimir" onclick="window.print();" rel="nofollow">Imprimir</a>

            <a class="icon-e-mail"
               title="Enviar por e-mail"
               href="/extras/notas/enviar.php?id=11548"
               data-share>Enviar</a>

        </div>

        <div class="cont-redes">

            <a class="icon-whatsapp"
               href='whatsapp://send?text=Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus - https://sanjoseweb.com.ar/uid-11548'>
                Whatsapp
            </a>

            <a class="icon-facebook"
               data-description=""
               data-title="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm"
               data-share href="#" title="Compartir en Facebook">
                Facebook
            </a>

            <a class="icon-twitter"
               data-description=""
               data-title="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm"
               data-share href="#" title="Compartir en Twitter">
                Twitter
            </a>

         </div>

    </span>

</div>
        <div class="cont-foto">

    <figure class="nota-foto ">

        
        <img src="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609869147.jpg"
             alt=""
             data-src="/images/lazy.png"
             title=""/>

        
    </figure>

</div><div class="banner banner-728" aria-hidden="true">
	<div id='banner-ad-medio-1'></div>
</div>
        <section class="texto">

            
            <p>El corte de la actividad comercial y de todas las actividades hasta las 2 de la madrugada y el control de la circulación mediante un operativo con las fuerzas de seguridad (Policía, Prefectura y Gendarmer&iacute;a) a partir de las doce de la noche, para controlar reuniones en espacios públicos, son las medidas anunciadas este martes por los Presidentes Municipales de la Ciudad de Col&oacute;n José Luis Walser y de San Jos&eacute; Gustavo Bastián, acompañados por representantes de fuerzas de seguridad, el Jefe de Prefectura Cristian Rodr&iacute;guez, el Jefe de Operaciones de la Polic&iacute;a Departamental Cristian Koch, y los directores de los Hospitales de Col&oacute;n Norma Hern&aacute;ndez y de San Jos&eacute; Marcos Luciani. Estuvieron presentes adem&aacute;s funcionarios municipales de ambas localidades.<br/>
Los anuncios surgen a partir de la situaci&oacute;n epidemiol&oacute;gica actual, el incremento de casos de coronavirus y de las sugerencias por parte de las autoridades sanitarias, debido a la referencia sobre reuniones nocturnas donde se habr&iacute;an contagiado que realizan las personas que dieron positivo al test.<br/>
Si bien no se descartan nuevas medidas conforme a las decisiones de naci&oacute;n y provincia y del curso de la enfermedad en Col&oacute;n y San Jos&eacute;, las restricciones se extender&aacute;n hasta el 17 de enero con posibilidades de extenderlas. En la rueda de prensa se pidi&oacute; adem&aacute;s que se informen los s&iacute;ntomas en cuanto antes como as&iacute; tambi&eacute;n que no se nieguen los nexos para poder cortar la circulaci&oacute;n del virus.<br/>
"Venimos evaluando la situaci&oacute;n desde la semana pasada y ante esta situaci&oacute;n hemos definido algunas medidas en el marco de la razonabilidad como hemos hecho todo este tiempo" dijo al respecto Jos&eacute; Luis Walser. "Es una situaci&oacute;n epidemiol&oacute;gica esperada que se hab&iacute;a previsto en m&aacute;s de una oportunidad, hay una decisi&oacute;n a nivel nacional y provincial de incentivar la circulaci&oacute;n y el turismo y todo eso trae aparejado consecuencias sanitarias".<br/>
El Presidente Municipal de Col&oacute;n agreg&oacute; en ese sentido: "Estas decisiones que tomamos tienen que ver con el cuidado de nuestros vecinos y el cuidado y desarrollo de nuestra comunidad, el objetivo es impactar lo menos posible en todas las actividades que tan resentidas han venido estando".<br/>
Por su parte el Intendente de San Jos&eacute; expres&oacute;: "La idea es poder disminuir y restringir el movimiento, despu&eacute;s de analizar con los equipos de salud y las fuerzas de seguridad las situaciones y el por qu&eacute; de este aumento de casos, se viene dando la particularidad de que venimos teniendo muchas reuniones sociales en estos &uacute;ltimos d&iacute;as, esto genera un problema y contagios y la masividad de positivos que venimos teniendo" sostuvo Gustavo Basti&aacute;n.<br/>
"Por eso es importante que entre todos la responsabilidad social individual, porque m&aacute;s all&aacute; de las medidas que tomamos como gobierno municipal y los esfuerzos que hace el sistema de salud y las fuerzas de seguridad, necesitamos la colaboraci&oacute;n de todos los ciudadanos" señal&oacute;.<br/>
 <br/>
<b>Preocupaci&oacute;n</b><br/>
La Directora del Hospital San Benjam&iacute;n de Col&oacute;n Norma Hern&aacute;ndez, coment&oacute; que vienen transmitiendo a las autoridades la preocupaci&oacute;n respecto a situaciones que agravan el cuadro general de contagios.<br/>
"Eso se vio confirmado en el reporte de ayer lunes en el cual la cantidad de casos de la ciudad pr&aacute;cticamente iguala la cantidad de casos que hab&iacute;a habido previamente en el Departamento" asever&oacute; Norma Hern&aacute;ndez.<br/>
"Hay un aumento de la transmisibilidad, y tambi&eacute;n de las consultas y lo que m&aacute;s nos preocupa es que estamos viendo que la gente no est&aacute; respondiendo en cuanto a las medidas de prevenci&oacute;n que hace m&aacute;s de nueve meses estamos machacando sobre el uso del tapaboca, la distancia entre las personas y no compartir mate, vasos o botellas".<br/>
"A veces cuando comienzan con s&iacute;ntomas consultan tard&iacute;amente para tratar de ver si pasan por el cuadro sin que necesiten aislarse, y adem&aacute;s muchas veces no refieren ning&uacute;n contacto".<br/>
Y recomend&oacute;: "Le pedimos a la gente que reflexione, a esto lo paramos entre todos, que todo el personal de Salud est&aacute; realmente cansado y a pesar de todo sigue trabajando, y realmente hay momentos en que es muy dif&iacute;cil mantener este trabajo en la medida en que se est&aacute; haciendo, cuando uno siente que el sistema sanitario est&aacute;n tirando el carro para un lado y el resto de la sociedad para el otro".<br/>
En tanto que Marcos Luciani, Director del Hospital de San Jos&eacute;, añadi&oacute;: "Estamos muy preocupados, observamos un terrible relax de la poblaci&oacute;n, que hay una franja de edad que va de los 20 a 40 a&ntilde;os, que viene a la casa de reuniones sociales y contagia a familiares" afirm&oacute;. "Tenemos el grave problema de no negaci&oacute;n de nexos sino lo que es peor el ocultamiento de datos lo que dificulta mucho a nosotros encontrar el nexo".<br/>
"La gente tiene que entender, sobre todo los empleadores, cuando les dicen a sus empleados que nieguen los contactos, de la gravedad de la situaci&oacute;n, si esto se ha duplicado, en catorce d&iacute;as seguramente va a seguir aumentando" indic&oacute;.</p>
        </section>

        
    </article>

    
    <section class="article-block etiquetas-interior">
        
        <span class="etiquetas-nota">
			
                <a href="/temas/medidas"
                   title="Listado de artículos con la etiqueta: Medidas"
                   class="etiqueta">
					Medidas				</a>

            
                <a href="/temas/coronavirus"
                   title="Listado de artículos con la etiqueta: Coronavirus"
                   class="etiqueta">
					Coronavirus				</a>

            
                <a href="/temas/pandemia"
                   title="Listado de artículos con la etiqueta: Pandemia"
                   class="etiqueta">
					Pandemia				</a>

            
        </span>

    </section>


    <div class="herramientas-pie">
        <div class="advthis">



    <span class="redes">

        <div class="cont-redes ">

            <a class="icon-imp" title="Imprimir" onclick="window.print();" rel="nofollow">Imprimir</a>

            <a class="icon-e-mail"
               title="Enviar por e-mail"
               href="/extras/notas/enviar.php?id=11548"
               data-share>Enviar</a>

        </div>

        <div class="cont-redes">

            <a class="icon-whatsapp"
               href='whatsapp://send?text=Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus - https://sanjoseweb.com.ar/uid-11548'>
                Whatsapp
            </a>

            <a class="icon-facebook"
               data-description=""
               data-title="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm"
               data-share href="#" title="Compartir en Facebook">
                Facebook
            </a>

            <a class="icon-twitter"
               data-description=""
               data-title="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg"
               data-link="https://sanjoseweb.com.ar/sociedad//coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm"
               data-share href="#" title="Compartir en Twitter">
                Twitter
            </a>

         </div>

    </span>

</div>    </div>

    <div class="banner banner-728" aria-hidden="true">
	<div id='banner-ad-medio-2'></div>
</div>
	<section class="article-block bloque-comentario comments-fb" >

        <h4>
			<span class="com-total"></span> <span class="com-texto">Dejanos tu opinión sobre este tema</span>
		</h4>

		<div class="com-content">

			<div class="fb-comments"
				 data-href="https://sanjoseweb.com.ar/uid-11548"
				 data-width="100%"
				 data-numposts="10"
				 data-order-by="reverse_time"></div>

		</div>

	</section>


</div>
        </div>

        
            <aside id="sidebar-right" class="sidebar colum">

                <div class="banner banner-a" aria-hidden="true">
	<div id='banner-ad-derecha-1'></div>
</div>
    <div class="lo-mas-visto" data-name="bloque-lo-mas-visto">

        <h2>Lo más leido</h2>

        <div class="en-bandera">

            
                <article class="cl-4 tipo-1 sec-10 confoto ">

                    <a href="/sociedad/coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm" title="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609869147.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-10 confoto ">

                    <a href="/sociedad/san-jos-15-casos-nuevos-de-coronavirus-ayer-lunes.htm" title="San José: 15 casos nuevos de Coronavirus ayer lunes">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609824367.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="San José: 15 casos nuevos de Coronavirus ayer lunes"/>

                        </figure>

                    
                    <header>
                        <h3>
                           San José: 15 casos nuevos de Coronavirus ayer lunes                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-17 confoto ">

                    <a href="/cultura/lugares-con-historia-la-plaza-general-urquiza.htm" title="Lugares con Historia: La Plaza General Urquiza">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609823683.png" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Lugares con Historia: La Plaza General Urquiza"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Lugares con Historia: La Plaza General Urquiza                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-10 confoto ">

                    <a href="/sociedad/comenz-el-montaje-del-hospital-modular-en-coln.htm" title="Comenzó el montaje del hospital modular en Colón">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/o_1609820468.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Comenzó el montaje del hospital modular en Colón"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Comenzó el montaje del hospital modular en Colón                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-10 confoto ">

                    <a href="/sociedad/san-jos-requisitos-y-cmo-inscribirse-en-potenciar-trabajo.htm" title="San José: Requisitos y cómo inscribirse en Potenciar Trabajo">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/01/04/o_1609783161.jpeg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="San José: Requisitos y cómo inscribirse en Potenciar Trabajo"/>

                        </figure>

                    
                    <header>
                        <h3>
                           San José: Requisitos y cómo inscribirse en Potenciar Trabajo                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
        </div>

    </div>

<div class="banner banner-b" aria-hidden="true">
	<div id='banner-ad-derecha-2'></div>
</div>
    <div class="fb-likebox">

        <div class="fb-page"
            data-href="https://www.facebook.com/sanjose.web"
            data-small-header="true"
            data-width="500"
            data-height="380"
            data-hide-cover="false"
            data-show-facepile="true"
            data-show-posts="false"
            data-tabs="timeline" 
            data-adapt-container-width="true" >

            <blockquote 
                cite="https://www.facebook.com/sanjose.web"
                class="fb-xfbml-parse-ignore" >
                <a href="https://www.facebook.com/sanjose.web">
                    sanjose.web                </a>
            </blockquote>

        </div>

    </div><!--fin fb connect-->

<div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-3'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-4'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-5'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-6'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-7'></div>
</div>
            </aside>

        
        <div class="clear"></div>

    </div>

    <div class="bloque flex banner-tres">
    <div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-1'></div>
</div><div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-2'></div>
</div><div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-3'></div>
</div></div>

<div class="bloque flex notas-bottom">

    <h2 class="titulo-bloques">Más noticias</h2>

    <div class="cl-24" style="margin-right:0">

        
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/sociedad/coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm" 
            title='Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609869147.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609869147.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609869147.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609869147.jpg"
                     class="lazy"
                     alt='Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/sociedad"
           title="Sociedad"
           class="etiqueta">Sociedad</a>

    
        <a href="/sociedad/coln-y-san-jos-definieron-medidas-conjuntas-para-evitar-mayores-contagios-de-coronavirus.htm" 
            title='Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus' 
            class="titulo-nota" 
            aria-label='Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus' >

            <h3><span class="">Colón y San José definieron medidas conjuntas para evitar mayores contagios de Coronavirus</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/sociedad/comenz-el-montaje-del-hospital-modular-en-coln.htm" 
            title='Comenzó el montaje del hospital modular en Colón' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820468.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820468.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820468.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820468.jpg"
                     class="lazy"
                     alt='Comenzó el montaje del hospital modular en Colón'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/sociedad"
           title="Sociedad"
           class="etiqueta">Sociedad</a>

    
        <a href="/sociedad/comenz-el-montaje-del-hospital-modular-en-coln.htm" 
            title='Comenzó el montaje del hospital modular en Colón' 
            class="titulo-nota" 
            aria-label='Comenzó el montaje del hospital modular en Colón' >

            <h3><span class="">Comenzó el montaje del hospital modular en Colón</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/cultura/lugares-con-historia-la-plaza-general-urquiza.htm" 
            title='Lugares con Historia: La Plaza General Urquiza' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609823683.png"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609823683.png"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609823683.png"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609823683.png"
                     class="lazy"
                     alt='Lugares con Historia: La Plaza General Urquiza'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/cultura"
           title="Cultura"
           class="etiqueta">Cultura</a>

    
        <a href="/cultura/lugares-con-historia-la-plaza-general-urquiza.htm" 
            title='Lugares con Historia: La Plaza General Urquiza' 
            class="titulo-nota" 
            aria-label='Lugares con Historia: La Plaza General Urquiza' >

            <h3><span class="">Lugares con Historia: La Plaza General Urquiza</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/sociedad/san-jos-15-casos-nuevos-de-coronavirus-ayer-lunes.htm" 
            title='San José: 15 casos nuevos de Coronavirus ayer lunes' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609824367.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609824367.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609824367.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609824367.jpg"
                     class="lazy"
                     alt='San José: 15 casos nuevos de Coronavirus ayer lunes'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/sociedad"
           title="Sociedad"
           class="etiqueta">Sociedad</a>

    
        <a href="/sociedad/san-jos-15-casos-nuevos-de-coronavirus-ayer-lunes.htm" 
            title='San José: 15 casos nuevos de Coronavirus ayer lunes' 
            class="titulo-nota" 
            aria-label='San José: 15 casos nuevos de Coronavirus ayer lunes' >

            <h3><span class="">San José: 15 casos nuevos de Coronavirus ayer lunes</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/sociedad/reparan-la-toma-de-agua-para-normalizar-el-servicio-en-coln.htm" 
            title='Reparan la toma de agua para normalizar el servicio en Colón' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609819303.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609819303.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609819303.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609819303.jpg"
                     class="lazy"
                     alt='Reparan la toma de agua para normalizar el servicio en Colón'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/sociedad"
           title="Sociedad"
           class="etiqueta">Sociedad</a>

    
        <a href="/sociedad/reparan-la-toma-de-agua-para-normalizar-el-servicio-en-coln.htm" 
            title='Reparan la toma de agua para normalizar el servicio en Colón' 
            class="titulo-nota" 
            aria-label='Reparan la toma de agua para normalizar el servicio en Colón' >

            <h3><span class="">Reparan la toma de agua para normalizar el servicio en Colón</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/sociedad/lleg-a-villa-elisa-el-nuevo-utilitario-minitruck-0-km.htm" 
            title='Llegó a Villa Elisa el nuevo utilitario Minitruck 0 km' 
             >

            <picture>
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820063.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820063.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820063.jpg"
                        class="lazy">
                <img data-srcset="https://sanjoseweb.com.ar/galeria/fotos/2021/01/05/l_1609820063.jpg"
                     class="lazy"
                     alt='Llegó a Villa Elisa el nuevo utilitario Minitruck 0 km'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/sociedad"
           title="Sociedad"
           class="etiqueta">Sociedad</a>

    
        <a href="/sociedad/lleg-a-villa-elisa-el-nuevo-utilitario-minitruck-0-km.htm" 
            title='Llegó a Villa Elisa el nuevo utilitario Minitruck 0 km' 
            class="titulo-nota" 
            aria-label='Llegó a Villa Elisa el nuevo utilitario Minitruck 0 km' >

            <h3><span class="">Llegó a Villa Elisa el nuevo utilitario Minitruck 0 km</span></h3>

        </a>

    
    
</header>


                </article>

            
    </div>

</div>

<div class="banner banner-centrado" aria-hidden="true">
	<div id='banner-ad-pie'></div>
</div>
</div><footer id="footer">

    <div class="bloque top">

        <h1>
            <a href="/" title="San José Web" class="icon-logo" rel="home">
                <picture>
                    <source srcset="/images/logo.svg" media="(max-width: 767px)">
                    <source srcset="/images/logo.svg">
                    <img srcset="/images/logo.svg" alt="San José Web">
                </picture>
            </a>
        </h1>

        <div class="cont">
            <a href="https://www.facebook.com/groups/clasificadossanjoseweb/" 
                class="blank icon-clasificados"></a>

            <div class="redes-h-top" role="navigation" aria-label="Menú de enlaces sociales">

    <span class="sep"></span>

    <a href="https://www.facebook.com/sanjose.web"
       class="blank icon-facebook" title="Seguinos en Facebook">Facebook</a>

    <a href="https://twitter.com/sanjose_web"
       class="blank icon-twitter" title="Seguinos en Twitter">Twitter</a>

    <a href="https://www.instagram.com/sanjose_web"
       class="blank icon-instagram" title="Seguinos en Instagram">Instagram</a>

</div>        </div>

        <a class="icon-up" href="#top" title="Subir al principio de la página" rel="nofollow" style="display: none"></a>

    </div>

    <div class="bloque-100">

    <div class="inner">


        <ul class="cl-8 direccion">

            <li><span>San José web</span></li>

            <li>
                <span>DIARIO DIGITAL INDEPENDIENTE</span>
            </li>

            <li>
                <span>San José - Entre Ríos</span>
            </li>

            <li>
                <span>Director/Propietario: Lic. Marcos Sigot</span>
            </li>

            <li>
                <span>Teléfono: +54 9 3447 413481</span>
            </li>

            <li>
                <span>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="11787f777e5162707f7b7e62746674733f727e7c3f7063">[email&#160;protected]</a></span>
            </li>

        </ul>



        <ul class="cl-8 menu-etiquetas">

            <li><span>Secciones</span></li>

            
                <li class="">

                    <a href='/'                            class=""
                            title="Portada">

                        Portada
                        
                    </a>

                    
                </li>

            
                <li class="active">

                    <a href='/sociedad'                            class=""
                            title="Sociedad">

                        Sociedad
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/politica'                            class=""
                            title="Política">

                        Política
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/economia'                            class=""
                            title="Economía">

                        Economía
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/policiales'                            class=""
                            title="Policiales">

                        Policiales
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/deportes'                            class=""
                            title="Deportes">

                        Deportes
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/turismo'                            class=""
                            title="Turismo">

                        Turismo
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/cultura'                            class=""
                            title="Cultura">

                        Cultura
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/espectaculos'                            class=""
                            title="Espectáculos">

                        Espectáculos
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/educacion'                            class=""
                            title="Educación">

                        Educación
                        
                    </a>

                    
                </li>

            
        </ul>



        <ul class="cl-6 margin-0 menu-institucionales">

            <li><span>Institucionales</span></li>

            
                <li class="">

                    <a href='/quienes-somos'                            class=""
                            title="Quiénes somos">

                        Quiénes somos
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/contacto'                            class=""
                            title="Contacto">

                        Contacto
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/galeria/mediakit.pdf'                            class=""
                            title="Mediakit publicitario">

                        Mediakit publicitario
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/terminos-y-condiciones'                            class=""
                            title="Términos y condiciones">

                        Términos y condiciones
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/politicas-de-privacidad'                            class=""
                            title="Políticas de privacidad">

                        Políticas de privacidad
                        
                    </a>

                    
                </li>

                        
        </ul>


        <a href="http://qr.afip.gob.ar/?qr=7juqUzfcB3CXUFqWskg3tA,,"
           class="cl-2 blank" title="Acceso a Data Fiscal de AFIP">
            <img src="/images/DATAWEB.png" class="" />
        </a>


    </div><!--fin /.inner-->

    </div>

    <section id="clousure">

        <div class="inner">

            <span class="copy left">

                <span class="anio">&copy; 2021</span>

                <a href="/" title="Ir a página de inicio" rel="home" class="url fn">San José Web</a>

                <span class="directivo">Todos los derechos reservados</span>

            </span>

            <div class="right desarrollado">

                <a href="https://advertis.com.ar?" title="Advertis Web Technologies"
                   class="ad blank">Design & Development:<span class="icon-adv"></span></a>

                <a href="http://www.siglocero.com" title="Siglo Cero"
                   class="sc blank">Data Center Technology:<span class="icon-siglocero"></span></a>
            </div>

        </div>

    </section><!--clousure-->

</footer><!--fin /footer-->

<!-- Accesos del sitio -->
<div id="accesosrapidos">
    <h3>Teclas de acceso</h3>
    <ul>
        <li>s: Saltar navegación</li>
        <li>1: <a accesskey="1" href="/">Página de inicio</a></li>
        <li>2: <a accesskey="2" href="/noticias">Noticias</a></li>
        <li>4: <a accesskey="4" href="#buscador-top" title="Ir al buscador del sitio">Buscador</a>
        <li>9: <a accesskey="9" href="/contactenos" title="Ir al formulario de contactos">Contacto</a></li>
        <li>0: Teclas de acceso rápido</li>
    </ul>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

    // WAI Aria 
    $(document).ready(function () {

        $('*').removeAttr('tabindex');
        $("#nav li.expand > a").attr('aria-expanded', 'false')
        $("#nav li.expand > a").attr('aria-haspopup', 'true')

    });

    $(".cont-blur .advertencia a").click(function() {
        $(this).closest(".cont-blur").hide();
        $(this).closest(".blur").removeClass("blur");
    });
    
    $(document).ready(function () {

        setTimeout(function () {

            
                $('.trunk-1').trunk8({
                    lines: 1                });

            
                $('.trunk-2').trunk8({
                    lines: 2                });

            
                $('.trunk-3').trunk8({
                    lines: 3                });

            
                $('.trunk-4').trunk8({
                    lines: 4                });

            
                $('.trunk-5').trunk8({
                    lines: 5                });

            
            if ($(document).width() < 768) {

                
                    $('.trunk-1-m').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-m').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-m').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-m').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-m').trunk8({
                        lines: 5                    });

                
            } else if ($(document).width() < 1023) {

                
                    $('.trunk-1-t').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-t').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-t').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-t').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-t').trunk8({
                        lines: 5                    });

                
            } else {

                
                    $('.trunk-1-d').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-d').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-d').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-d').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-d').trunk8({
                        lines: 5                    });

                
            }

        });
    });

    $('select').selectric();

    $("a.blank").attr("target", "_blank");

    $("a.icon-up").click(function () {
        $("html, body").animate({scrollTop: 0}, "slow");
        return false;
    });

    // Validación de campo del buscador
    $("form[data-buscador]").submit(function (e) {

        if ($(this).find("input[name='q']").val().length < 4) {
            alert("Debe ingresar un texto de al menos 4 caracteres");
            return false;

        }

    });

    var magnificPopup = $.magnificPopup.instance;

    $("a.mfp-close").click(function () {
        window.parent.$.magnificPopup.close();
    });

    // Menú parent active.
    $("li.active").closest("li.expand").addClass("active");
</script>

<script>
        function readShareData(m) {
        ret = {};

        ret.title = ($(m).attr("data-title") == undefined) ? dataShare.title : $(m).attr("data-title");
        ret.picture = ($(m).attr("data-picture") == undefined) ? dataShare.picture : $(m).attr("data-picture");
        ret.link = ($(m).attr("data-link") == undefined) ? dataShare.link : $(m).attr("data-link");
        ret.description = ($(m).attr("data-description") == undefined) ? dataShare.description : $(m).attr("data-description");
        ret.caption = ($(m).attr("data-caption") == undefined) ? dataShare.caption : $(m).attr("data-caption");

        return ret;
    }

        $(".icon-e-mail[data-share]").click(function () {

        url = $(this).attr("href");

        $.magnificPopup.open({
            type: 'iframe',
            mainClass: 'mfp-enviar',
            items: {
                src: url
            }
        });

        return false;
    });


        $(".icon-messenger[data-share]").click(function () {

        oShare = readShareData($(this));

        function FBEnd(response) { }
        FB.ui({
            method: 'send',
            link: oShare.link,
            picture: oShare.picture,
            name: oShare.title,
            caption: oShare.caption,
            description: oShare.description
        }, FBEnd);

        return false;
    });

        $(".icon-facebook[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://www.facebook.com/sharer/sharer.php?u=' + oShare.link;
        ventana(u, "share_facebook", 580, 400, "no");

         return false;
    });

        $(".icon-twitter[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://twitter.com/intent/tweet?text=';
        u += oShare.title;
        u += '&url=' + oShare.link;
        u += '&via=sanjose_web&lang=es';

        ventana(u, "twitter", 580, 400, "no");
        return false;
    });

        $(".icon-linkedIn[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://www.linkedin.com/cws/share?';
        u += 'url=' + oShare.link;

        ventana(u, "linkedin", 580, 400, "no");
        return false;
    });

        $(".icon-g-plus[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://plus.google.com/share?';
        u += 'url=' + oShare.link;

        ventana(u, "linkedin", 580, 400, "no");
        return false;
    });


        $(".icon-telegram[data-share]").click(function () {

        oShare = readShareData($(this));

        if ($(document).width() > 767) {
            u = 'https://telegram.me/share/url?url=' + oShare.link;
        } else {
            u = 'tg://msg?text=' + oShare.link;
        }

        document.location.href = u;
        return false;
    });

        $(".icon-whatsapp[data-share]").click(function () {

        oShare = readShareData($(this));

        if ($(document).width() > 767) {
            u = 'https://api.whatsapp.com/send?text=' + oShare.title;
        } else {
            u = 'whatsapp://send?text=' + oShare.title;
        }
        document.location.href = u;
        return false;
    });

</script><script>
        const TIME_SECONDS_AGO = 'Hace 1 min';
    const TIME_MINUTES_AGO = 'Hace {x} min';
    const TIME_HOURS_AGO = 'Hace {x} h';
    const TIME_MAX_HOURS = '4';

    var timeAgo = function (dateString, dateDefault) {

        var rightNow = new Date();
        var then = new Date(dateString);
        var diff = rightNow - then;
        var second = 1000,
            minute = second * 60,
            hour = minute * 60;

        if (isNaN(diff) || diff < 0) {
            return '';
        }

        if (diff < minute) {
            return TIME_SECONDS_AGO.replace('{x}',diff);
        }

        if (diff < hour) {
            return TIME_MINUTES_AGO.replace('{x}',Math.floor(diff / minute));
        }

        if (diff < hour * TIME_MAX_HOURS) {
            return TIME_HOURS_AGO.replace('{x}',Math.floor(diff / hour));
        }

        return dateDefault;
    };

    $(document).ready(function () {

        $('[data-fecha]').each(function () {
            m = $(this);
            if ($(m).attr('data-fecha') != undefined) {
                $(m).html(timeAgo($(m).attr('data-fecha'), $(m).html()));
            }
        });

    });
</script>
<div id="fb-root"></div>

<script async defer crossorigin="anonymous" 
    src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v7.0&appId=" nonce="fODZs0vA"></script>

<script>
    (function (d, s, id, twid) {

        let js, fjs = d.getElementsByTagName(s)[0];

        // FB + common (Deprecado)
        /* 
        let FbVersion = 'v7.0';
        let FbApiID = '';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version="+FbVersion+"&appId="+FbApiID;
            fjs.parentNode.insertBefore(js, fjs);
        }
        */

        // Tweet
        if (!d.getElementById(twid)) {
            js = d.createElement(s);
            js.id = twid;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }

    }(document, 'script', 'facebook-jssdk', 'twitter-wjs'));
</script><script>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</script>
    <!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7254747-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7254747-1');
    </script>


</body>
</html>