<!DOCTYPE html>
<html lang="es-AR" class="no-js">

    <meta charset="utf-8"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"/>

    <title>El Gobierno anunció la flexibilización del cepo para la exportación de carne a China - Economía | San José Web</title>

    <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel='preconnect' href='https://fonts.gstatic.com' crossorigin/>

    <meta name="robots" content="index, follow"/>
    <meta name="generator" content="Stream Server"/>

    <meta name="description" content="Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="object"/>
<meta property="og:title" content="El Gobierno anunció la flexibilización del cepo para la exportación de carne a China"/>
<meta property="og:description" content="Lo formalizó el ministro de Agricultura, Julián Domínguez, luego de una reunión con la Mesa de Enlace; habrá una liberación desde el próximo lunes. La medida beneficia al frigorífico local PGE."/>
<meta property="og:url" content="https://sanjoseweb.com.ar/economia/el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm"/>
<meta property="og:site_name" content="San José Web"/>
<meta property="og:image" content="https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg"/>
<meta property="og:image:width" content="879"/>
<meta property="og:image:height" content="586"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Lo formalizó el ministro de Agricultura, Julián Domínguez, luego de una reunión con la Mesa de Enlace; habrá una liberación desde el próximo lunes. La medida beneficia al frigorífico local PGE."/>
<meta name="twitter:title" content="El Gobierno anunció la flexibilización del cepo para la exportación de carne a China"/>
    <meta name="twitter:site" content="@sanjose_web"/>
<meta name="twitter:image" content="https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg"/>

<script type='application/ld+json'>{
        "@context": "https://schema.org",
        "@graph": [
            {
                "@type": "Organization",
                "@id": "https://sanjoseweb.com.ar/#organization",
                "name": "San José Web",
                "url": "https://sanjoseweb.com.ar",
                "sameAs": [
                                        "https://www.facebook.com/sanjose.web",
                                        "https://instagram.com/sanjose_web",
                                        "https://twitter.com/sanjose_web"
                                    ],
                "logo": {
                    "@type": "ImageObject",
                    "@id": "https://sanjoseweb.com.ar#logo",
                    "url": "https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg",
                    "width": 300,
                    "height": 250,
                    "caption": "San José Web"
                },
                "image": {
                    "@id": "https://sanjoseweb.com.ar#logo"
                }
            },
            {
                "@type": "WebSite",
                "@id": "https://sanjoseweb.com.ar#website",
                "url": "https://sanjoseweb.com.ar",
                "name": "San José Web",
                "description": "Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos",
                "publisher": {
                    "@id": "https://sanjoseweb.com.ar#organization"
                },
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://sanjoseweb.com.ar/buscador/?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }
            },
            {
                "@type": "CollectionPage",
                "@id": "https://sanjoseweb.com.ar/economia/el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm#webpage",
                "url": "https://sanjoseweb.com.ar/economia/el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm",
                "inLanguage": "es",
                "name": "El Gobierno anunció la flexibilización del cepo para la exportación de carne a China",
                "isPartOf": {
                    "@id": "https://sanjoseweb.com.ar#website"
                },
                "description": "Diario Digital Independiente de la Ciudad de San José, Provincia de Entre Ríos"
            }
        ]
    }
</script>
    <link rel="search" type="application/opensearchdescription+xml"
          href="/js/search.xml" title="Buscar en San José Web"/>


    <link href="https://fonts.googleapis.com/css?family=Heebo:300,400,500,600,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,700,800,900" rel="stylesheet">

    <link rel="stylesheet" type="text/css" media="all" href="/styles/responsive-202011061602.css"/>
    <link rel="stylesheet" type="text/css" media="print" href="/styles/print.css"/>

    <link rel="shortcut icon" type="image/x-icon"
          href="/images/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57"
          href="/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"
          href="/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"
          href="/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/images/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <script src="/js/jquery.js"></script>
    <script src="/js/funciones.js"></script>

    <!-- Form validator -->
    <script src="/js/jquery.rsv.js"></script>

    <!-- Player in Js -->
    <script src="/js/jquery.jplayer.min.js"></script>

    <script src="/js/jquery.tools.js"></script>
    <script src="/js/jquery.magnific-popup.js"></script>
    <script src="/js/owl.carousel.js"></script>
    <script src="/js/switcher.js"></script>

    <!-- Trunk line text -->
    <script src="/js/trunk8.js"></script>
    <script type="text/javascript" src="/js/jquery.selectric.js"></script>

    <!-- Lazy load images -->
    <script src="/js/polyfill-intersection-observer.js"></script>
    <script src="/js/yall.min.js"></script>
    <script>
        document.addEventListener("DOMContentLoaded", function() {
			yall({
				idleLoadTimeout: 50
			})
		});
    </script>

    <script>
        var dataShare = {
            'title': "El Gobierno anunció la flexibilización del cepo para la exportación de carne a China",
            'picture': 'https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg',
            'link': 'https://sanjoseweb.com.ar/economia/el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm',
            'description': "Lo formalizó el ministro de Agricultura, Julián Domínguez, luego de una reunión con la Mesa de Enlace; habrá una liberación desde el próximo lunes. La medida beneficia al frigorífico local PGE.",
            'caption': 'https://sanjoseweb.com.ar'
        };
    </script>

    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

    
</head>

<body class="con-imagen con-comentario economia post-interior sidebar-right">

    <a style="display:none;" accesskey="s" href="#page">Saltar menú de navegación</a>
    <a style="display:none;" href="#accesosrapidos" accesskey="0">Teclas de acceso rápido</a>
<style>
    figure .cont-blur .advertencia b {cursor:pointer;}
</style>

<header id="header" role="banner">

    <div class="inner">

        <div class="cont">

            <img src="/images/mails/logo.png"
                alt="San José Web"
                class="img-print-logo" width="270"/>

            <h1>
                <a href="/" title="San José Web"
                    aria-label="Acceso a portada principal"
                    class="icon-logo" rel="home">
                    <img src="/images/logo.svg" alt="San José Web"/>
                </a>
            </h1>

            <div class="fecha">
	<span class="location">San José, Entre Ríos</span>
	<span class="date"></span>
</div>

<script>
mydate = new Date();
myday = mydate.getDay();
mymonth = mydate.getMonth();
mymonthnumber = mymonth+1;
myweekday= mydate.getDate();
myyear = mydate.getFullYear();
weekday= myweekday;
hora = mydate.getHours();
minuto = mydate.getMinutes();
if (minuto < 10) {
	minuto = "0" + minuto;
}

mes= new Array("Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre");
dia= new Array("Dom","Lun", "Mar", "Mié", "Jue", "Vie", "Sáb");

fechaTxt = "<span class='data1'>" + dia[myday] + " " + myweekday + "." + mymonthnumber + "." + myyear + " </span>";
fechaTxt+= "<span class='data1'> - " + hora + ":" + minuto + " hs" + "</span>";

$(".fecha .date").html(fechaTxt);
</script>
        </div>

        <div class="cont">
            
<div class="date-time clima-top" data-clima-top>

    <div class="cont-top-clima">

        <div class="datos-clima">
            <span class="clima-temp"></span>
        </div>

        <span class="climaid">
            <span class="path1"></span>
            <span class="path2"></span>
            <span class="path3"></span>
            <span class="path4"></span>
            <span class="path5"></span>
            <span class="path6"></span>
            <span class="path7"></span>
            <span class="path8"></span>
            <span class="path9"></span>
        </span>

        <span class="icon-down"></span>
    </div>

</div><!--fin tiempo-->

<!-- Despliega -->
<div class="datos-clima extra" data-clima-extras>



    <div class="extendido">

            <!-- Pronóstico extendido -->
            <div class="tipo" data-clima-dia="1">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

            <div class="tipo" data-clima-dia="2">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

            <div class="tipo" data-clima-dia="3">
                <span data-clima-nombre class="dia"></span>
                <div class="flex">
                    <div data-clima-icon >
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                    </div>
                    <span class="cont-datos">
                        <span data-clima-min class="min"></span>
                        <span data-clima-max class="max"></span>
                    </span>
                </div>
            </div>

        


    </div>

    
</div>

<script>
    function cambiarClimaTop(clima_id) {
        var climaUrl = '/extras/js/clima.php';
        $.getJSON(climaUrl, function (json) {

            $.each(json, function (key, val) {

                if (val.id == clima_id) {
                    $(".clima-top .localidad").html(val.localidad);
                    $(".clima-top .clima-temp").html(val.temp + "°");
                    $(".clima-top .climaid").attr("class", "climaid icon-" + val.img);

                    $(".clima-top [data-clima-lluvia]").html(val.lluvia + "%");
                    $(".clima-top [data-clima-viento]").html(val.viento + "km/h");

                    for (i=1; i<=3; i++) {
                        $("[data-clima-dia='"+i+"'] [data-clima-icon]").attr("class", "climaid icon-" + val.day[i].img);
                        $("[data-clima-dia='"+i+"'] [data-clima-min]").html(val.day[i].min + "°");
                        $("[data-clima-dia='"+i+"'] [data-clima-max]").html(val.day[i].max + "°");
                    }

                    $("[data-clima-dia='1'] [data-clima-nombre]").html("Jue");
                    $("[data-clima-dia='2'] [data-clima-nombre]").html("Vie");
                    $("[data-clima-dia='3'] [data-clima-nombre]").html("Sáb");


                }

            });
        });
    }

    $(document).ready(function () {
        climaId = 91863085;
        if ($.cookie("dataclima")) {
            climaId = $.cookie("dataclima");
        }
        cambiarClimaTop(climaId);
    });

    $('.cont-top-clima').on("click", function(){
        $(this).toggleClass('active');
        $('.extra').toggleClass('open');
    });
</script>
            <a href="https://www.facebook.com/groups/clasificadossanjoseweb/" 
                class="blank icon-clasificados"></a>
            
            <div class="redes-h-top" role="navigation" aria-label="Menú de enlaces sociales">

    <span class="sep"></span>

    <a href="https://www.facebook.com/sanjose.web"
       class="blank icon-facebook" title="Seguinos en Facebook">Facebook</a>

    <a href="https://twitter.com/sanjose_web"
       class="blank icon-twitter" title="Seguinos en Twitter">Twitter</a>

    <a href="https://www.instagram.com/sanjose_web"
       class="blank icon-instagram" title="Seguinos en Instagram">Instagram</a>

</div>        </div>

    </div>

</header>

<div class="bloque-100 menu">
    <div class="inner">

        <div data-close="search" data-hide class="search">

    <form name='buscadortop' role="search" action="/buscador/?" data-buscador class="buscador-top" method="get">

        <label for="buscador-text">Ingrese palabra o frase a buscar:</label>

        <input type='text' name='q' value="" title="Buscar en el sitio..."
               placeholder="Buscar en el sitio..." 
               maxlength='60' 
               autocomplete="off"
               aria-label="Ingrese palabra o frase a buscar"
               aria-required="true"
               class="buscador-text txt"/>

        <input type='submit' name='enviar' value='Buscar' title="Buscar" class="bt"/>
    </form>

    <span data-close="search" class="icon-lupa btn-buscar"></span>
    <span class="icon-lupa-2"></span>

</div>
        <a class="icon-menu" data-close="menu"></a>

        <div class="scroll">
            
<nav role="navigation" id="nav" aria-label="Menú Primario">

    <ul role="menubar">

        
            <li class="" role="none">

                <a href='/'                        class=""
                        title="Portada"
                        id="11"
                        role="menuitem" 
                         >

                    Portada
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/sociedad'                        class=""
                        title="Sociedad"
                        id="2"
                        role="menuitem" 
                         >

                    Sociedad
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/politica'                        class=""
                        title="Política"
                        id="3"
                        role="menuitem" 
                         >

                    Política
                    
                </a>

                
            </li>

        
            <li class="active" role="none">

                <a href='/economia'                        class=""
                        title="Economía"
                        id="4"
                        role="menuitem" 
                         >

                    Economía
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/policiales'                        class=""
                        title="Policiales"
                        id="5"
                        role="menuitem" 
                         >

                    Policiales
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/deportes'                        class=""
                        title="Deportes"
                        id="6"
                        role="menuitem" 
                         >

                    Deportes
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/turismo'                        class=""
                        title="Turismo"
                        id="7"
                        role="menuitem" 
                         >

                    Turismo
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/cultura'                        class=""
                        title="Cultura"
                        id="8"
                        role="menuitem" 
                         >

                    Cultura
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/espectaculos'                        class=""
                        title="Espectáculos"
                        id="9"
                        role="menuitem" 
                         >

                    Espectáculos
                    
                </a>

                
            </li>

        
            <li class="" role="none">

                <a href='/educacion'                        class=""
                        title="Educación"
                        id="10"
                        role="menuitem" 
                         >

                    Educación
                    
                </a>

                
            </li>

        
    </ul>

    <ul class="cl-6 margin-0 menu-institucionales menu-mobile">

        <li><span>Institucionales</span></li>

        
            <li class="">

                <a href='/quienes-somos'                        class=""
                        title="Quiénes somos">

                    Quiénes somos
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/contacto'                        class=""
                        title="Contacto">

                    Contacto
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/galeria/mediakit.pdf'                        class=""
                        title="Mediakit publicitario">

                    Mediakit publicitario
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/terminos-y-condiciones'                        class=""
                        title="Términos y condiciones">

                    Términos y condiciones
                    
                </a>

                
            </li>

        
            <li class="">

                <a href='/politicas-de-privacidad'                        class=""
                        title="Políticas de privacidad">

                    Políticas de privacidad
                    
                </a>

                
            </li>

            </ul>

</nav><!--fin menu-->

<script>
    function toggleExpand() {
        var target = $(this).closest("li");
        var ul = target.children("ul");
        ul.stop();
        ul.slideToggle('fast', function () {
            if (ul.is(":visible")) {
                target.addClass("is-open");
            } else {
                target.removeClass("is-open");
            }

        });
    }

    function closeExpand() {
        var target = $(this).closest("li");
        var ul = target.children("ul");
        ul.stop();
        ul.slideUp('fast', function () {

            target.removeClass("is-open");
        });
    }

    $(document).on('touchstart', '.icon-menu', function () {
        $('.icon-menu').toggleClass('active');
        $('.menu').toggleClass('open');
        $('body').toggleClass('overflow-hidden');
    });

    $(document).on('click', '.btn-buscar', function () {
        $('.btn-buscar').toggleClass('active');
        $('.search').toggleClass('open');
    });

    $(document).on("click", ".menu li.expand,.menu li.bt-login", toggleExpand);

    $(document).on("click", function (e) {

        $(".menu .bt-login,.menu li.expand").each(function () {

            if (!$(e.target).is($(this)) && $(e.target).closest($(this)).length == 0) {
                closeExpand.bind(this)();
            }

        });

    });
</script>        </div>

    </div>

</div><div id="page">

    

    <div class="inner">

        <div class="banner banner-centrado banner-top" aria-hidden="true">
	<div id='banner-ad-top'></div>
</div>
<header class="header-interior">

    <a href="/economia/"
       title="Economía" class="etiqueta">
        Economía    </a>

    <time class="fecha-nota">Martes 28 de Septiembre de 2021</time>

    <h2 id="nota-title">El Gobierno anunció la flexibilización del cepo para la exportación de carne a China</h2>

    <div class="cont-bajada">
        <section class="bajada">Lo formalizó el ministro de Agricultura, Julián Domínguez, luego de una reunión con la Mesa de Enlace; habrá una liberación desde el próximo lunes. La medida beneficia al frigorífico local PGE.</section>
    </div>

</header>
        <div id="main" class="column">

            <div class="cont-nota">

    <article class="cont-cuerpo">

        <div class="advthis">



    <span class="redes">

        <div class="cont-redes ">

            <a class="icon-imp" title="Imprimir" onclick="window.print();" rel="nofollow">Imprimir</a>

            <a class="icon-e-mail"
               title="Enviar por e-mail"
               href="/extras/notas/enviar.php?id=12885"
               data-share>Enviar</a>

        </div>

        <div class="cont-redes">

            <a class="icon-whatsapp"
               href='whatsapp://send?text=El Gobierno anunció la flexibilización del cepo para la exportación de carne a China - https://sanjoseweb.com.ar/uid-12885'>
                Whatsapp
            </a>

            <a class="icon-facebook"
               data-description=""
               data-title="El Gobierno anunció la flexibilización del cepo para la exportación de carne a China"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg"
               data-link="https://sanjoseweb.com.ar/economia//el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm"
               data-share href="#" title="Compartir en Facebook">
                Facebook
            </a>

            <a class="icon-twitter"
               data-description=""
               data-title="El Gobierno anunció la flexibilización del cepo para la exportación de carne a China"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg"
               data-link="https://sanjoseweb.com.ar/economia//el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm"
               data-share href="#" title="Compartir en Twitter">
                Twitter
            </a>

         </div>

    </span>

</div>
        <div class="cont-foto">

    <figure class="nota-foto ">

        
        <img src="https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/l_1632873726.jpg"
             alt=""
             data-src="/images/lazy.png"
             title=""/>

        
    </figure>

</div><div class="banner banner-728" aria-hidden="true">
	<div id='banner-ad-medio-1'></div>
</div>
        <section class="texto">

            
            <p>El ministro de Agricultura, Ganadería y Pesca, Julián Dom&iacute;nguez, anunció hoy una apertura de exportaciones desde el pr&oacute;ximo lunes para la carne que se exporta a China, que estaba cuotificada en un 50%. Lo inform&oacute; tras una reuni&oacute;n con la Mesa de Enlace. La medida permitir&aacute; que se exporte toda la carne de vaca para ese mercado (son unos 140.000 animales para la vaca de conserva o manufactura categor&iacute;a D y E), destino que se ven&iacute;a llevando el 75% de lo vendido al exterior de un animal cuyo producto no tiene consumo local masivo. Con las mayores ventas a China la exportaci&oacute;n quedar&iacute;a habilitada en un 89%, en tanto que este año se colocar&iacute;an en el mundo 779.376 toneladas res con hueso por debajo de las casi 900.000 toneladas de 2020. <br/>
Después del encuentro con la Mesa de Enlace, y la firma de un acta con los dirigentes, se realiz&oacute; una conferencia de prensa donde estuvieron presentes, adem&aacute;s de Dom&iacute;nguez, el jefe de Gabinete Juan Manzur; el ministro del Interior, Eduardo &ldquo;Wado&rdquo; De Pedro, y los gobernadores Axel Kicillof, de Buenos Aires; Omar Perotti, de Santa Fe; Gustavo Bordet, de Entre R&iacute;os; Sergio Ziliotto, de La Pampa y Gerardo Zamora, de Santiago del Estero. <br/>
&ldquo;(Para) la resoluci&oacute;n de la carne con destino a China se resolvi&oacute; con los reclamos que hicieron las entidades&rdquo;, dijo Dom&iacute;nguez para luego informar que se va a &ldquo;abrir las exportaciones (para ese mercado) a partir del d&iacute;a lunes&rdquo;. Luego agreg&oacute; que en marco de las medidas &ldquo;se resolvi&oacute; tambi&eacute;n considerar la situaci&oacute;n de frigor&iacute;ficos que hab&iacute;an hecho nuevas inversiones y que no hab&iacute;an podido participar en la distribuci&oacute;n de los cupos&rdquo;. <br/>
Por otra parte, en el marco de la reuni&oacute;n de Dom&iacute;nguez con la Mesa de Enlace se conoci&oacute; que el Gobierno eliminar&aacute; una restricci&oacute;n del Banco Central que imped&iacute;a a los productores que tienen m&aacute;s de un 5% de soja y trigo en stock acceder a cr&eacute;ditos con tasas subsidiadas. Esto le servir&aacute; a 32.500 ganaderos, incluyendo 2000 tambos y 800 feedlot. <br/>
En la conferencia de prensa, Dom&iacute;nguez habl&oacute; del v&iacute;nculo con las entidades. Dijo que habr&aacute; reuniones peri&oacute;dicas. &ldquo;Los temas se van a predeterminar con los equipos t&eacute;cnicos y nos vamos a ajustar a una agenda espec&iacute;fica y rigurosa de temas cada 60 d&iacute;as con reuniones con las entidades para la resoluci&oacute;n de los temas que se presentaron&rdquo;, indic&oacute;. <br/>
Por su parte, Manzur señal&oacute;: &ldquo;Acabamos de terminar un encuentro extremadamente productivo con las entidades&rdquo;. Luego agradeci&oacute; a los representantes de las provincias &ldquo;que son los que aportaron tambi&eacute;n junto con el ministro y el equipo de colaboradores la posibilidad de acercar las posiciones&rdquo;. <br/>
En cuanto al cepo a la carne, vale recordar que el inicio de las restricciones comenz&oacute; el 20 de mayo pasado, hace m&aacute;s de cuatro meses, cuando el presidente Alberto Fern&aacute;ndez, con la excusa de estabilizar el precio de la carne en el mercado interno, decret&oacute; un cierre total de las ventas al exterior de ese producto, excluyendo de la medida a las cuotas asignadas al pa&iacute;s para exportar a la Uni&oacute;n Europea y los Estados Unidos. <br/>
Asimismo, prohibi&oacute; hasta fin de año colocar en el exterior media res, cuartos con huesos y siete cortes (asado, falda, matambre, tapa de asado, cuadrada, paleta y vac&iacute;o). China, que ven&iacute;a comprando cerca del 75% de la carne, se la llevaba de una vaca casi de descarte. <br/>
Desde ese primer momento, buscando destrabar la medida impuesta, los distintos eslabones le fueron explicando a las autoridades que las ventas de esa categor&iacute;a de la llamada &ldquo;vaca China&rdquo; no se consum&iacute;a en el mercado interno y que la medida indefectiblemente terminar&iacute;a afectando a toda la cadena c&aacute;rnica. Al cumplir un mes, el Gobierno decidi&oacute; cuotificar los embarques al 50% de lo vendido en el 2020. En un informe, la Rural estim&oacute; en m&aacute;s de US$1000 millones el impacto de las restricciones sobre la actividad ganadera. <br/>
Luego que el cepo se fijara en un 50% hasta el 31 de agosto pasado, productores autoconvocados organizaron junto a otros actores de la sociedad civil una movilizaci&oacute;n el 9 de julio último en la localidad bonaerense de San Nicol&aacute;s. <br/>
En el sector caus&oacute; malestar que el presidente Alberto Fern&aacute;ndez no cumpliera con una promesa de levantar las restricciones si el precio se estabilizaba en 10 a 15 d&iacute;as de realizado el cierre total de las exportaci&oacute;n. <br/>
<br/>
<br/>
<b>Momentos</b> <br/>
Cuando faltaban 15 d&iacute;as para la finalizaci&oacute;n de la restricci&oacute;n al 31 de agosto pasado, el Gobierno decidi&oacute; otorgar un cupo adicional de 3500 toneladas por mes para las exportaciones de carne bovina con rito kosher hacia Israel, que se encontraba dentro del cupo del 50%. Anteriormente, la embajadora de Israel en el pa&iacute;s, Galit Ronen, hab&iacute;a criticado la medida de Fern&aacute;ndez. Un d&iacute;a antes de que expire el cepo, el Gobierno, que se hab&iacute;a guardado la posibilidad de extenderlo, prorrog&oacute; hasta el 31 de octubre la restricci&oacute;n que tiene cuotificadas en un 50% las ventas al exterior. <br/>
En un raid de reuniones relacionadas a la ganader&iacute;a argentina, antes del encuentro con los dirigentes del campo, Dom&iacute;nguez se junt&oacute; con representantes del Consejo Federal Agropecuario CFA) para definir criterios de desarrollo de un modelo que garantice la ganader&iacute;a sustentable, la eficiencia en la pre&ntilde;ez y el aumento del peso de faena. Un rato m&aacute;s tarde, analiz&oacute; la cadena ganadera junto a rectores de universidades y decanos de facultades de Veterinaria del pa&iacute;s, donde se coincidi&oacute; en la investigaci&oacute;n y el desarrollo puestos al servicio del crecimiento de la producci&oacute;n y la industria ganadera argentina. <br/>
En rigor, antes de la reuni&oacute;n con la Mesa de Enlace, Dom&iacute;nguez mantuvo un contacto con sus pares de 22 provincias. All&iacute;, seg&uacute;n pudo saber La Naci&oacute;n, Dom&iacute;nguez les plante&oacute; a los otros ministros que la remoci&oacute;n del cepo a las exportaciones de carne ser&aacute; administrado y comenzar&aacute; con la liberalizaci&oacute;n de los cortes de vacas. Hay 140.000 cabezas en el pa&iacute;s de una vaca cuyo consumo en el mercado interno es bajo. <br/>
Seg&uacute;n relev&oacute; La Naci&oacute;n entre distintas fuentes que participaron del encuentro, Dom&iacute;nguez sostuvo que hacia fin de a&ntilde;o los l&iacute;mites desaparecer&iacute;an y enfatiz&oacute; que en el &uacute;ltimo trimestre del a&ntilde;o la tendencia hist&oacute;rica es a un alza de los precios internos, lo que constituye un riesgo para el &iacute;ndice de inflaci&oacute;n. <br/>
<br/>
<br/>
<b>La reacci&oacute;n de las entidades</b> <br/>
Despu&eacute;s del anuncio de Dom&iacute;nguez, los dirigentes de la Mesa de Enlace brindaron una conferencia de prensa. Carlos Achetoni, presidente de Federaci&oacute;n Agraria Argentina (FAA), dijo que &ldquo;la expectativa&rdquo; del sector era &ldquo;la liberaci&oacute;n total de la exportaci&oacute;n&rdquo;. <br/>
&ldquo;Obviamente que no lo hemos conseguido; se ha liberado nada m&aacute;s que la vaca china&rdquo;, se&ntilde;al&oacute; el dirigente de FAA. Achetoni valor&oacute; el encuentro. &ldquo;La reuni&oacute;n es un inicio, es importante que se inicia esta manera que nos podamos ir entendiendo&rdquo;, indic&oacute;. <br/>
Elbio Laucirica, presidente interino de Coninagro, se&ntilde;al&oacute; respecto del anuncio que &ldquo;obviamente ser&aacute; gradual hasta el 31 de diciembre, que va a quedar todo liberado&rdquo;. <br/>
&ldquo;Esto es un reclamo muy importante que ten&iacute;amos porque es la se&ntilde;al que necesitaba el productor, principalmente por una vaca que el productor ganadero y el productor de cr&iacute;a y tambero la requer&iacute;an. Adem&aacute;s, tampoco afecta el consumo interno; no es consumido en nuestro pa&iacute;s. Esto creemos que es muy positivo. De aqu&iacute; al 31 de diciembre se van a liberar estas categor&iacute;as y se van a poder exportar. Obviamente que esto va ir siendo gradual en la medida que el mercado lo vaya generando&rdquo;, dijo Laucirica. <br/>
En opini&oacute;n de Nicol&aacute;s Pino, presidente de la Sociedad Rural Argentina (SRA), se va a llegar al 89% de exportaci&oacute;n. Por su parte, Jorge Chemes, presidente de Confederaciones Rurales Argentinas (CRA), entre otros puntos se&ntilde;al&oacute; que &ldquo;si hay resultados positivos no tenemos por qu&eacute; protestar&rdquo;. <br/>
Laucirica, en tanto, ponder&oacute; que el Gobierno enviar&aacute; al Congreso un proyecto de ley para fomentar la agroindustria. &ldquo;Este jueves ya se est&aacute; enviando al Congreso el proyecto de ley del Consejo Agroindustrial en el cual hay varios aspectos beneficiosos desde el punto de vista de incentivos fiscales para los productores en general. Esto creemos que es sumamente auspicioso&rdquo;, se&ntilde;al&oacute;. <br/>
<br/>
<br/>
Fuente: La Naci&oacute;n - Mariana Reinke</p>
        </section>

        
    </article>

    
    <section class="article-block etiquetas-interior">
        
        <span class="etiquetas-nota">
			
                <a href="/temas/restriccin"
                   title="Listado de artículos con la etiqueta: Restricción"
                   class="etiqueta">
					Restricción				</a>

            
                <a href="/temas/exportaciones"
                   title="Listado de artículos con la etiqueta: Exportaciones"
                   class="etiqueta">
					Exportaciones				</a>

            
                <a href="/temas/carnes"
                   title="Listado de artículos con la etiqueta: Carnes"
                   class="etiqueta">
					Carnes				</a>

            
        </span>

    </section>


    <div class="herramientas-pie">
        <div class="advthis">



    <span class="redes">

        <div class="cont-redes ">

            <a class="icon-imp" title="Imprimir" onclick="window.print();" rel="nofollow">Imprimir</a>

            <a class="icon-e-mail"
               title="Enviar por e-mail"
               href="/extras/notas/enviar.php?id=12885"
               data-share>Enviar</a>

        </div>

        <div class="cont-redes">

            <a class="icon-whatsapp"
               href='whatsapp://send?text=El Gobierno anunció la flexibilización del cepo para la exportación de carne a China - https://sanjoseweb.com.ar/uid-12885'>
                Whatsapp
            </a>

            <a class="icon-facebook"
               data-description=""
               data-title="El Gobierno anunció la flexibilización del cepo para la exportación de carne a China"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg"
               data-link="https://sanjoseweb.com.ar/economia//el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm"
               data-share href="#" title="Compartir en Facebook">
                Facebook
            </a>

            <a class="icon-twitter"
               data-description=""
               data-title="El Gobierno anunció la flexibilización del cepo para la exportación de carne a China"
               data-picture="https://sanjoseweb.com.ar/galeria/fotos/2021/09/28/o_1632873726.jpg"
               data-link="https://sanjoseweb.com.ar/economia//el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm"
               data-share href="#" title="Compartir en Twitter">
                Twitter
            </a>

         </div>

    </span>

</div>    </div>

    <div class="banner banner-728" aria-hidden="true">
	<div id='banner-ad-medio-2'></div>
</div>
	<section class="article-block bloque-comentario comments-fb" >

        <h4>
			<span class="com-total"></span> <span class="com-texto">Dejanos tu opinión sobre este tema</span>
		</h4>

		<div class="com-content">

			<div class="fb-comments"
				 data-href="https://sanjoseweb.com.ar/uid-12885"
				 data-width="100%"
				 data-numposts="10"
				 data-order-by="reverse_time"></div>

		</div>

	</section>


</div>
        </div>

        
            <aside id="sidebar-right" class="sidebar colum">

                <div class="banner banner-a" aria-hidden="true">
	<div id='banner-ad-derecha-1'></div>
</div>
    <div class="lo-mas-visto" data-name="bloque-lo-mas-visto">

        <h2>Lo más leido</h2>

        <div class="en-bandera">

            
                <article class="cl-4 tipo-1 sec-15 confoto ">

                    <a href="/economia/el-jueves-vence-el-plazo-para-adherirse-al-rgimen-de-regularizaciones-de-la-ater.htm" title="El jueves vence el plazo para adherirse al Régimen de Regularizaciones de la ATER">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2020/11/18/o_1605739432.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="El jueves vence el plazo para adherirse al Régimen de Regularizaciones de la ATER"/>

                        </figure>

                    
                    <header>
                        <h3>
                           El jueves vence el plazo para adherirse al Régimen de Regularizaciones de la ATER                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-17 confoto ">

                    <a href="/cultura/hcd-presentacin-del-libro-ldquorecuerdos-de-bitcorardquo-de-elvio-raul-silveyra-yano.htm" title="Presentación del libro &ldquo;Recuerdos de Bitácora&rdquo; de Elvio Raul Silveyra Yano">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/09/27/o_1632743571.jpeg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Presentación del libro &ldquo;Recuerdos de Bitácora&rdquo; de Elvio Raul Silveyra Yano"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Presentación del libro &ldquo;Recuerdos de Bitácora&rdquo; de Elvio Raul Silveyra Yano                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-10 confoto ">

                    <a href="/sociedad/el-intendente-gustavo-bastian-destaca-la-inversin-mensual-de-2000000-destinados-al-sistema-de-salud-sanjosesino.htm" title="El Intendente Gustavo Bastian destaca la inversión mensual de $2.000.000 destinados al sistema de salud sanjosesino">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/09/27/o_1632742926.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="El Intendente Gustavo Bastian destaca la inversión mensual de $2.000.000 destinados al sistema de salud sanjosesino"/>

                        </figure>

                    
                    <header>
                        <h3>
                           El Intendente Gustavo Bastian destaca la inversión mensual de $2.000.000 destinados al sistema de salud sanjosesino                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-15 confoto ">

                    <a href="/economia/bordet-gestiona-levantar-el-cepo-a-la-exportacin-de-carne-vacuna.htm" title="Bordet gestiona levantar el cepo a la exportación de carne vacuna">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/09/26/o_1632700654.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Bordet gestiona levantar el cepo a la exportación de carne vacuna"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Bordet gestiona levantar el cepo a la exportación de carne vacuna                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
                <article class="cl-4 tipo-1 sec-13 confoto ">

                    <a href="/policiales/coln-allanamiento-en-una-vivienda-por-un-hurto-ocurrido-el-jueves-23-de-septiembre.htm" title="Colón: Allanamiento en una vivienda por un hurto ocurrido el jueves 23 de septiembre">

                    
                        <figure>

                                <img data-src="https://sanjoseweb.com.ar/galeria/fotos/2021/09/26/o_1632699832.jpg" class="lazy lazy-lotta" width="100%"
                                     src="/images/lazy.png"
                                     alt="Colón: Allanamiento en una vivienda por un hurto ocurrido el jueves 23 de septiembre"/>

                        </figure>

                    
                    <header>
                        <h3>
                           Colón: Allanamiento en una vivienda por un hurto ocurrido el jueves 23 de septiembre                        </h3>

                    </header>

                    </a>

                </article><!--/.item-post-->

                
        </div>

    </div>

<div class="banner banner-b" aria-hidden="true">
	<div id='banner-ad-derecha-2'></div>
</div>
    <div class="fb-likebox">

        <div class="fb-page"
            data-href="https://www.facebook.com/sanjose.web"
            data-small-header="true"
            data-width="500"
            data-height="380"
            data-hide-cover="false"
            data-show-facepile="true"
            data-show-posts="false"
            data-tabs="timeline" 
            data-adapt-container-width="true" >

            <blockquote 
                cite="https://www.facebook.com/sanjose.web"
                class="fb-xfbml-parse-ignore" >
                <a href="https://www.facebook.com/sanjose.web">
                    sanjose.web                </a>
            </blockquote>

        </div>

    </div><!--fin fb connect-->

<div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-3'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-4'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-5'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-6'></div>
</div><div class="banner banner-c" aria-hidden="true">
	<div id='banner-ad-derecha-7'></div>
</div>
            </aside>

        
        <div class="clear"></div>

    </div>

    <div class="bloque flex banner-tres">
    <div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-1'></div>
</div><div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-2'></div>
</div><div class="banner banner" aria-hidden="true">
	<div id='banner-ad-pie-300-3'></div>
</div></div>

<div class="bloque flex notas-bottom">

    <h2 class="titulo-bloques">Más noticias</h2>

    <div class="cl-24" style="margin-right:0">

        
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/economia/el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm" 
            title='El Gobierno anunció la flexibilización del cepo para la exportación de carne a China' 
             >

            <picture>
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/28/l_1632873726.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/28/l_1632873726.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/28/l_1632873726.jpg"
                        class="lazy">
                <img data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/28/l_1632873726.jpg"
                     class="lazy"
                     alt='El Gobierno anunció la flexibilización del cepo para la exportación de carne a China'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/economia"
           title="Economía"
           class="etiqueta">Economía</a>

    
        <a href="/economia/el-gobierno-anunci-la-flexibilizacin-del-cepo-para-la-exportacin-de-carne-a-china.htm" 
            title='El Gobierno anunció la flexibilización del cepo para la exportación de carne a China' 
            class="titulo-nota" 
            aria-label='El Gobierno anunció la flexibilización del cepo para la exportación de carne a China' >

            <h3><span class="">El Gobierno anunció la flexibilización del cepo para la exportación de carne a China</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/deportes/exitosa-segunda-edicin-del-rocha-trail-running-en-villa-elisa.htm" 
            title='Exitosa segunda edición del Rocha Trail Running en Villa Elisa' 
             >

            <picture>
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788673.jpeg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788673.jpeg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788673.jpeg"
                        class="lazy">
                <img data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788673.jpeg"
                     class="lazy"
                     alt='Exitosa segunda edición del Rocha Trail Running en Villa Elisa'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/deportes"
           title="Deportes"
           class="etiqueta">Deportes</a>

    
        <a href="/deportes/exitosa-segunda-edicin-del-rocha-trail-running-en-villa-elisa.htm" 
            title='Exitosa segunda edición del Rocha Trail Running en Villa Elisa' 
            class="titulo-nota" 
            aria-label='Exitosa segunda edición del Rocha Trail Running en Villa Elisa' >

            <h3><span class="">Exitosa segunda edición del Rocha Trail Running en Villa Elisa</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/turismo/turismo-pospandemia-cules-son-las-condiciones-para-viajar-hoy.htm" 
            title='Turismo pospandemia: ¿Cuáles son las condiciones para viajar hoy?' 
             >

            <picture>
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632783755.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632783755.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632783755.jpg"
                        class="lazy">
                <img data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632783755.jpg"
                     class="lazy"
                     alt='Turismo pospandemia: ¿Cuáles son las condiciones para viajar hoy?'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/turismo"
           title="Turismo"
           class="etiqueta">Turismo</a>

    
        <a href="/turismo/turismo-pospandemia-cules-son-las-condiciones-para-viajar-hoy.htm" 
            title='Turismo pospandemia: ¿Cuáles son las condiciones para viajar hoy?' 
            class="titulo-nota" 
            aria-label='Turismo pospandemia: ¿Cuáles son las condiciones para viajar hoy?' >

            <h3><span class="">Turismo pospandemia: ¿Cuáles son las condiciones para viajar hoy?</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/turismo/coln-en-el-da-internacional-del-turismo-se-present-un-resumen-del-primer-ao-de-gestin-del-coatur.htm" 
            title='Colón: En el Día Internacional del Turismo se presentó un resumen del primer año de gestión del Co.A.Tur.' 
             >

            <picture>
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788462.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788462.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788462.jpg"
                        class="lazy">
                <img data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788462.jpg"
                     class="lazy"
                     alt='Colón: En el Día Internacional del Turismo se presentó un resumen del primer año de gestión del Co.A.Tur.'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/turismo"
           title="Turismo"
           class="etiqueta">Turismo</a>

    
        <a href="/turismo/coln-en-el-da-internacional-del-turismo-se-present-un-resumen-del-primer-ao-de-gestin-del-coatur.htm" 
            title='Colón: En el Día Internacional del Turismo se presentó un resumen del primer año de gestión del Co.A.Tur.' 
            class="titulo-nota" 
            aria-label='Colón: En el Día Internacional del Turismo se presentó un resumen del primer año de gestión del Co.A.Tur.' >

            <h3><span class="">Colón: En el Día Internacional del Turismo se presentó un resumen del primer año de gestión del Co.A.Tur.</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/sociedad/villa-elisa-palpita-su-nueva-edicin-de-ferijardn.htm" 
            title='Villa Elisa palpita su nueva edición de Ferijardín' 
             >

            <picture>
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788899.png"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788899.png"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788899.png"
                        class="lazy">
                <img data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632788899.png"
                     class="lazy"
                     alt='Villa Elisa palpita su nueva edición de Ferijardín'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/sociedad"
           title="Sociedad"
           class="etiqueta">Sociedad</a>

    
        <a href="/sociedad/villa-elisa-palpita-su-nueva-edicin-de-ferijardn.htm" 
            title='Villa Elisa palpita su nueva edición de Ferijardín' 
            class="titulo-nota" 
            aria-label='Villa Elisa palpita su nueva edición de Ferijardín' >

            <h3><span class="">Villa Elisa palpita su nueva edición de Ferijardín</span></h3>

        </a>

    
    
</header>


                </article>

            
                <article class="cl-4">

                    
    <figure class="">

        
        
        <a href="/sociedad/ante-un-gran-marco-de-pblico-se-realiz-la-primer-jornada-de-sanjotur.htm" 
            title='Ante un gran marco de público se realizó la primer jornada de SanjoTUR' 
             >

            <picture>
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632763957.jpg"
                        media="(max-width:767px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632763957.jpg"
                        media="(max-width:1023px)"
                        class="lazy">
                <source data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632763957.jpg"
                        class="lazy">
                <img data-srcset="https://www.sanjoseweb.com.ar/galeria/fotos/2021/09/27/l_1632763957.jpg"
                     class="lazy"
                     alt='Ante un gran marco de público se realizó la primer jornada de SanjoTUR'
                     src="/images/lazy.png">
            </picture>

            
        </a>

    </figure>



<header>

    
        <a href="/sociedad"
           title="Sociedad"
           class="etiqueta">Sociedad</a>

    
        <a href="/sociedad/ante-un-gran-marco-de-pblico-se-realiz-la-primer-jornada-de-sanjotur.htm" 
            title='Ante un gran marco de público se realizó la primer jornada de SanjoTUR' 
            class="titulo-nota" 
            aria-label='Ante un gran marco de público se realizó la primer jornada de SanjoTUR' >

            <h3><span class="">Ante un gran marco de público se realizó la primer jornada de SanjoTUR</span></h3>

        </a>

    
    
</header>


                </article>

            
    </div>

</div>

<div class="banner banner-centrado" aria-hidden="true">
	<div id='banner-ad-pie'></div>
</div>
</div><footer id="footer">

    <div class="bloque top">

        <h1>
            <a href="/" title="San José Web" class="icon-logo" rel="home">
                <picture>
                    <source srcset="/images/logo.svg" media="(max-width: 767px)">
                    <source srcset="/images/logo.svg">
                    <img srcset="/images/logo.svg" alt="San José Web">
                </picture>
            </a>
        </h1>

        <div class="cont">
            <a href="https://www.facebook.com/groups/clasificadossanjoseweb/" 
                class="blank icon-clasificados"></a>

            <div class="redes-h-top" role="navigation" aria-label="Menú de enlaces sociales">

    <span class="sep"></span>

    <a href="https://www.facebook.com/sanjose.web"
       class="blank icon-facebook" title="Seguinos en Facebook">Facebook</a>

    <a href="https://twitter.com/sanjose_web"
       class="blank icon-twitter" title="Seguinos en Twitter">Twitter</a>

    <a href="https://www.instagram.com/sanjose_web"
       class="blank icon-instagram" title="Seguinos en Instagram">Instagram</a>

</div>        </div>

        <a class="icon-up" href="#top" title="Subir al principio de la página" rel="nofollow" style="display: none"></a>

    </div>

    <div class="bloque-100">

    <div class="inner">


        <ul class="cl-8 direccion">

            <li><span>San José web</span></li>

            <li>
                <span>DIARIO DIGITAL INDEPENDIENTE</span>
            </li>

            <li>
                <span>San José - Entre Ríos</span>
            </li>

            <li>
                <span>Director/Propietario: Lic. Marcos Sigot</span>
            </li>

            <li>
                <span>Teléfono: +54 9 3447 413481</span>
            </li>

            <li>
                <span>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="076e696168477466696d6874627062652964686a296675">[email&#160;protected]</a></span>
            </li>

        </ul>



        <ul class="cl-8 menu-etiquetas">

            <li><span>Secciones</span></li>

            
                <li class="">

                    <a href='/'                            class=""
                            title="Portada">

                        Portada
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/sociedad'                            class=""
                            title="Sociedad">

                        Sociedad
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/politica'                            class=""
                            title="Política">

                        Política
                        
                    </a>

                    
                </li>

            
                <li class="active">

                    <a href='/economia'                            class=""
                            title="Economía">

                        Economía
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/policiales'                            class=""
                            title="Policiales">

                        Policiales
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/deportes'                            class=""
                            title="Deportes">

                        Deportes
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/turismo'                            class=""
                            title="Turismo">

                        Turismo
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/cultura'                            class=""
                            title="Cultura">

                        Cultura
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/espectaculos'                            class=""
                            title="Espectáculos">

                        Espectáculos
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/educacion'                            class=""
                            title="Educación">

                        Educación
                        
                    </a>

                    
                </li>

            
        </ul>



        <ul class="cl-6 margin-0 menu-institucionales">

            <li><span>Institucionales</span></li>

            
                <li class="">

                    <a href='/quienes-somos'                            class=""
                            title="Quiénes somos">

                        Quiénes somos
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/contacto'                            class=""
                            title="Contacto">

                        Contacto
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/galeria/mediakit.pdf'                            class=""
                            title="Mediakit publicitario">

                        Mediakit publicitario
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/terminos-y-condiciones'                            class=""
                            title="Términos y condiciones">

                        Términos y condiciones
                        
                    </a>

                    
                </li>

            
                <li class="">

                    <a href='/politicas-de-privacidad'                            class=""
                            title="Políticas de privacidad">

                        Políticas de privacidad
                        
                    </a>

                    
                </li>

                        
        </ul>


        <a href="http://qr.afip.gob.ar/?qr=7juqUzfcB3CXUFqWskg3tA,,"
           class="cl-2 blank" title="Acceso a Data Fiscal de AFIP">
            <img src="/images/DATAWEB.png" class="" />
        </a>


    </div><!--fin /.inner-->

    </div>

    <section id="clousure">

        <div class="inner">

            <span class="copy left">

                <span class="anio">&copy; 2021</span>

                <a href="/" title="Ir a página de inicio" rel="home" class="url fn">San José Web</a>

                <span class="directivo">Todos los derechos reservados</span>

            </span>

            <div class="right desarrollado">

                <a href="https://advertis.com.ar?" title="Advertis Web Technologies"
                   class="ad blank">Design & Development:<span class="icon-adv"></span></a>

                <a href="http://www.siglocero.com" title="Siglo Cero"
                   class="sc blank">Data Center Technology:<span class="icon-siglocero"></span></a>
            </div>

        </div>

    </section><!--clousure-->

</footer><!--fin /footer-->

<!-- Accesos del sitio -->
<div id="accesosrapidos">
    <h3>Teclas de acceso</h3>
    <ul>
        <li>s: Saltar navegación</li>
        <li>1: <a accesskey="1" href="/">Página de inicio</a></li>
        <li>2: <a accesskey="2" href="/noticias">Noticias</a></li>
        <li>4: <a accesskey="4" href="#buscador-top" title="Ir al buscador del sitio">Buscador</a>
        <li>9: <a accesskey="9" href="/contactenos" title="Ir al formulario de contactos">Contacto</a></li>
        <li>0: Teclas de acceso rápido</li>
    </ul>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

    // WAI Aria 
    $(document).ready(function () {

        $('*').removeAttr('tabindex');
        $("#nav li.expand > a").attr('aria-expanded', 'false')
        $("#nav li.expand > a").attr('aria-haspopup', 'true')

    });

    $(".cont-blur .advertencia a").click(function() {
        $(this).closest(".cont-blur").hide();
        $(this).closest(".blur").removeClass("blur");
    });
    
    $(document).ready(function () {

        setTimeout(function () {

            
                $('.trunk-1').trunk8({
                    lines: 1                });

            
                $('.trunk-2').trunk8({
                    lines: 2                });

            
                $('.trunk-3').trunk8({
                    lines: 3                });

            
                $('.trunk-4').trunk8({
                    lines: 4                });

            
                $('.trunk-5').trunk8({
                    lines: 5                });

            
            if ($(document).width() < 768) {

                
                    $('.trunk-1-m').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-m').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-m').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-m').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-m').trunk8({
                        lines: 5                    });

                
            } else if ($(document).width() < 1023) {

                
                    $('.trunk-1-t').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-t').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-t').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-t').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-t').trunk8({
                        lines: 5                    });

                
            } else {

                
                    $('.trunk-1-d').trunk8({
                        lines: 1                    });

                
                    $('.trunk-2-d').trunk8({
                        lines: 2                    });

                
                    $('.trunk-3-d').trunk8({
                        lines: 3                    });

                
                    $('.trunk-4-d').trunk8({
                        lines: 4                    });

                
                    $('.trunk-5-d').trunk8({
                        lines: 5                    });

                
            }

        });
    });

    $('select').selectric();

    $("a.blank").attr("target", "_blank");

    $("a.icon-up").click(function () {
        $("html, body").animate({scrollTop: 0}, "slow");
        return false;
    });

    // Validación de campo del buscador
    $("form[data-buscador]").submit(function (e) {

        if ($(this).find("input[name='q']").val().length < 4) {
            alert("Debe ingresar un texto de al menos 4 caracteres");
            return false;

        }

    });

    var magnificPopup = $.magnificPopup.instance;

    $("a.mfp-close").click(function () {
        window.parent.$.magnificPopup.close();
    });

    // Menú parent active.
    $("li.active").closest("li.expand").addClass("active");
</script>

<script>
        function readShareData(m) {
        ret = {};

        ret.title = ($(m).attr("data-title") == undefined) ? dataShare.title : $(m).attr("data-title");
        ret.picture = ($(m).attr("data-picture") == undefined) ? dataShare.picture : $(m).attr("data-picture");
        ret.link = ($(m).attr("data-link") == undefined) ? dataShare.link : $(m).attr("data-link");
        ret.description = ($(m).attr("data-description") == undefined) ? dataShare.description : $(m).attr("data-description");
        ret.caption = ($(m).attr("data-caption") == undefined) ? dataShare.caption : $(m).attr("data-caption");

        return ret;
    }

        $(".icon-e-mail[data-share]").click(function () {

        url = $(this).attr("href");

        $.magnificPopup.open({
            type: 'iframe',
            mainClass: 'mfp-enviar',
            items: {
                src: url
            }
        });

        return false;
    });


        $(".icon-messenger[data-share]").click(function () {

        oShare = readShareData($(this));

        function FBEnd(response) { }
        FB.ui({
            method: 'send',
            link: oShare.link,
            picture: oShare.picture,
            name: oShare.title,
            caption: oShare.caption,
            description: oShare.description
        }, FBEnd);

        return false;
    });

        $(".icon-facebook[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://www.facebook.com/sharer/sharer.php?u=' + oShare.link;
        ventana(u, "share_facebook", 580, 400, "no");

         return false;
    });

        $(".icon-twitter[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://twitter.com/intent/tweet?text=';
        u += oShare.title;
        u += '&url=' + oShare.link;
        u += '&via=sanjose_web&lang=es';

        ventana(u, "twitter", 580, 400, "no");
        return false;
    });

        $(".icon-linkedIn[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://www.linkedin.com/cws/share?';
        u += 'url=' + oShare.link;

        ventana(u, "linkedin", 580, 400, "no");
        return false;
    });

        $(".icon-g-plus[data-share]").click(function () {

        oShare = readShareData($(this));

        u = 'https://plus.google.com/share?';
        u += 'url=' + oShare.link;

        ventana(u, "linkedin", 580, 400, "no");
        return false;
    });


        $(".icon-telegram[data-share]").click(function () {

        oShare = readShareData($(this));

        if ($(document).width() > 767) {
            u = 'https://telegram.me/share/url?url=' + oShare.link;
        } else {
            u = 'tg://msg?text=' + oShare.link;
        }

        document.location.href = u;
        return false;
    });

        $(".icon-whatsapp[data-share]").click(function () {

        oShare = readShareData($(this));

        if ($(document).width() > 767) {
            u = 'https://api.whatsapp.com/send?text=' + oShare.title;
        } else {
            u = 'whatsapp://send?text=' + oShare.title;
        }
        document.location.href = u;
        return false;
    });

</script><script>
        const TIME_SECONDS_AGO = 'Hace 1 min';
    const TIME_MINUTES_AGO = 'Hace {x} min';
    const TIME_HOURS_AGO = 'Hace {x} h';
    const TIME_MAX_HOURS = '4';

    var timeAgo = function (dateString, dateDefault) {

        var rightNow = new Date();
        var then = new Date(dateString);
        var diff = rightNow - then;
        var second = 1000,
            minute = second * 60,
            hour = minute * 60;

        if (isNaN(diff) || diff < 0) {
            return '';
        }

        if (diff < minute) {
            return TIME_SECONDS_AGO.replace('{x}',diff);
        }

        if (diff < hour) {
            return TIME_MINUTES_AGO.replace('{x}',Math.floor(diff / minute));
        }

        if (diff < hour * TIME_MAX_HOURS) {
            return TIME_HOURS_AGO.replace('{x}',Math.floor(diff / hour));
        }

        return dateDefault;
    };

    $(document).ready(function () {

        $('[data-fecha]').each(function () {
            m = $(this);
            if ($(m).attr('data-fecha') != undefined) {
                $(m).html(timeAgo($(m).attr('data-fecha'), $(m).html()));
            }
        });

    });
</script>
<div id="fb-root"></div>

<script async defer crossorigin="anonymous" 
    src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v7.0&appId=" nonce="fODZs0vA"></script>

<script>
    (function (d, s, id, twid) {

        let js, fjs = d.getElementsByTagName(s)[0];

        // FB + common (Deprecado)
        /* 
        let FbVersion = 'v7.0';
        let FbApiID = '';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version="+FbVersion+"&appId="+FbApiID;
            fjs.parentNode.insertBefore(js, fjs);
        }
        */

        // Tweet
        if (!d.getElementById(twid)) {
            js = d.createElement(s);
            js.id = twid;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }

    }(document, 'script', 'facebook-jssdk', 'twitter-wjs'));
</script><script>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</script>
    <!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7254747-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7254747-1');
    </script>


</body>
</html>